<!DOCTYPE html><html lang="ru"><head>
    <title>ROZETKA  | Отзывы о Чехол-кошелек RedPoint Pouch универсальный Черный (КН.01.Ш.01.39.000): обсуждение, фото, видео. Купить Чехол-кошелек RedPoint Pouch универсальный Черный (КН.01.Ш.01.39.000) в Киеве</title>
    <meta name="description" content="Отзывы о Чехол-кошелек RedPoint Pouch универсальный Черный (КН.01.Ш.01.39.000) купить на ROZETKA. Оперативная доставка ✈ Гарантия качества ☑ Лучшая цена $">
    <meta name="keywords" content="Отзывы о Чехол-кошелек RedPoint Pouch универсальный Черный (КН.01.Ш.01.39.000)">
    
    <meta charset="utf-8">
    <script> dataLayer = []; </script>
    <script>
        const Cart = new Object({
            purchases   : [],
            setPurchases: function (purchases) {
                this.purchases = purchases;
            },
            getPurchases: function () {
                return this.purchases;
            },
        });

    </script>

    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">

    <link rel="icon" href="/favicon.ico">
    <link rel="icon" href="/assets/icons/icon.svg" type="image/svg+xml">
    <link rel="apple-touch-icon" href="/assets/icons/apple-touch-icon.png">


    <link rel="manifest" href="/manifest.json">

    <script>
        if ('serviceWorker' in navigator) {
            window.addEventListener('load', function () {
                navigator.serviceWorker.register('/sw.js').then(function (response) {
                    // console.log('Service Worker registered.');
                }).catch(function (error) {
                    console.error(error);
                });
            });
            window.addEventListener('beforeinstallprompt', function (event) {
                event.preventDefault()
            });
        }
    </script>
    <style type="text/css">
        /* http://meyerweb.com/eric/tools/css/reset/
           v2.0 | 20110126
           License: none (public domain)
        */
        html, body, div, span, applet, object, iframe,
        h1, h2, h3, h4, h5, h6, p, blockquote, pre,
        a, abbr, acronym, address, big, cite, code,
        del, dfn, em, img, ins, kbd, q, s, samp,
        small, strike, strong, sub, sup, tt, var,
        b, u, i, center,
        dl, dt, dd, ol, ul, li,
        fieldset, form, label, legend,
        table, caption, tbody, tfoot, thead, tr, th, td,
        article, aside, canvas, details, embed,
        figure, figcaption, footer, header, hgroup,
        menu, nav, output, ruby, section, summary,
        time, mark, audio, video {
            margin: 0;
            padding: 0;
            border: 0;
            font-size: 100%;
            font: inherit;
            vertical-align: baseline;
        }

        /* HTML5 display-role reset for older browsers */
        article, aside, details, figcaption, figure,
        footer, header, hgroup, menu, nav, section {
            display: block;
        }

        body {
            line-height: 1;
        }

        ol, ul {
            list-style: none;
        }

        blockquote, q {
            quotes: none;
        }

        blockquote:before, blockquote:after,
        q:before, q:after {
            content: '';
            content: none;
        }

        table {
            border-collapse: collapse;
            border-spacing: 0;
        }

        body {
            font: 62.5%/1.4 BlinkMacSystemFont, -apple-system, Arial, "Segoe UI", Roboto, Helvetica, sans-serif;
            -webkit-font-smoothing: antialiased;
            -webkit-tap-highlight-color: transparent;
            text-size-adjust: 100%;
            -webkit-text-size-adjust: 100%;
            color: #221f1f;
        }
    </style>

    <link rel="preload" href="https://design.rozetka.com.ua/assets/fonts/RozetkaWeb-Regular.woff" as="font" type="font/woff" crossorigin="">

    <link rel="preload" href="https://design.rozetka.com.ua/assets/fonts/RozetkaWeb-Regular.woff2" as="font" type="font/woff2" crossorigin="">

    <link rel="preload" href="https://design.rozetka.com.ua/assets/common/css/common.min.css" as="style">

    <link rel="stylesheet" href="https://design.rozetka.com.ua/assets/common/css/common.min.css">

    <link rel="preload" href="https://design.rozetka.com.ua/assets/common/css/_vars.css" as="style">

    <link rel="stylesheet" href="https://design.rozetka.com.ua/assets/common/css/_vars.css">

    <!--    <script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=4d890fca-6dbd-439e-9e9e-d3c0a1af6ef8"></script>-->
<!--    <script>-->
<!--        zE(function() {-->
<!--            zE.hide();-->
<!--        });-->
<!--        zE('webWidget', 'setLocale', 'uk');-->
<!--        zE('webWidget:on', 'close', function () {-->
<!--            zE(function () {-->
<!--                zE.hide();-->
<!--            });-->
<!--        });-->

<!--        function checkChatAvailability () {-->
<!--            var xhttp = new XMLHttpRequest();-->

<!--            xhttp.open('GET', 'https://' + window.location.hostname + '/chat_stream/chats/', true);-->

<!--            xhttp.onload = function () {-->
<!--                try {-->
<!--                    var responseText = JSON.parse(xhttp.responseText);-->
<!--                    var incomingChats = +responseText.content.data.incoming_chats;-->
<!--                    getLoadProperties(incomingChats);-->
<!--                } catch (e) {-->
<!--                    suppressChat(true);-->
<!--                    showWidget();-->
<!--                }-->
<!--            };-->

<!--            xhttp.onerror = function () {-->
<!--                suppressChat(true);-->
<!--                showWidget();-->
<!--            };-->

<!--            xhttp.send();-->
<!--        }-->

<!--        function getLoadProperties (incomingChats) {-->
<!--            var xhttp = new XMLHttpRequest();-->

<!--            xhttp.open('GET', 'https://' + window.location.hostname + '/chat_config/', true);-->

<!--            xhttp.onload = function () {-->
<!--                try {-->
<!--                    var responseText = JSON.parse(xhttp.responseText);-->
<!--                    var chatLimit = responseText.data[0].attributes.chat_limit;-->
<!--                    var isChatEnabled = incomingChats <= chatLimit;-->
<!--                    if (isChatEnabled) {-->
<!--                        suppressChat(!isChatEnabled);-->
<!--                        showWidget();-->
<!--                    } else {-->
<!--                        suppressChat(true);-->
<!--                        showWidget();-->
<!--                    }-->
<!--                } catch (e) {-->
<!--                    suppressChat(true);-->
<!--                    showWidget();-->
<!--                }-->
<!--            };-->

<!--            xhttp.onerror = function () {-->
<!--                suppressChat(true);-->
<!--                showWidget();-->
<!--            };-->

<!--            xhttp.send();-->
<!--        }-->

<!--        function suppressChat (isSuppress) {-->
<!--            zE('webWidget', 'updateSettings', {-->
<!--                webWidget: {-->
<!--                    chat: {-->
<!--                        suppress: isSuppress,-->
<!--                    }-->
<!--                }-->
<!--            });-->
<!--        }-->

<!--        function showWidget () {-->
<!--            zE(function () {-->
<!--                zE.show();-->
<!--                zE('webWidget', 'open');-->
<!--            });-->
<!--        }-->
<!--    </script>-->
<link rel="stylesheet" href="https://xl-static.rozetka.com.ua/styles.8ac0c4395700bf850760.css"><style ng-transition="rz-client">.app-header{display:block;position:sticky;top:0;z-index:100}.app-footer{order:3;margin-top:auto}</style><style ng-transition="rz-client">.bottom-text{font-size:13px;line-height:19px;color:#999}.bottom-text h2,.bottom-text h3,.bottom-text h4{margin-bottom:8px;font-size:17px}.bottom-text p{line-height:19px}.bottom-text p + p{margin-top:8px}.bottom-text ul,.bottom-text ol{margin-top:12px;margin-bottom:12px}.bottom-text ul li + li,.bottom-text ol li + li{margin-top:4px}.bottom-text ul li::before{margin-left:24px;margin-right:24px;content:'-'}.bottom-text ol{counter-reset:count}.bottom-text ol li::before{margin-left:24px;margin-right:24px;counter-increment:count;content:counter(count) "."}.bottom-text_state_collapsed{position:relative;max-height:150px;overflow:hidden}.bottom-text_state_collapsed::after{position:absolute;left:0;bottom:0;display:block;width:100%;height:50px;background:linear-gradient(to bottom,rgba(255,255,255,0) 0%,#fff 100%);content:''}.bottom-text__toggler{padding:0;border:none;font-size:15px;line-height:18px}.bottom-text__toggler:hover{text-decoration:none}.bottom-text__toggler span{display:inline-block}</style><style ng-transition="rz-client">.top-information[_ngcontent-sc2]{display:none}@media (min-width:768px){.top-information[_ngcontent-sc2]{display:block}}.top-information__inner[_ngcontent-sc2]{position:relative;display:flex;flex-direction:row;align-items:center;justify-content:center;width:100%;height:32px;margin:0 auto}.top-information__picture[_ngcontent-sc2]{width:100%;max-width:736px;vertical-align:middle}.top-information__close[_ngcontent-sc2]{position:absolute;right:0;top:50%;transform:translateY(-50%);display:flex;flex-direction:row;align-items:center;justify-content:center;width:24px;height:24px;margin:0;padding:0;border:none;border-radius:50%;background:#fff}.top-information__close[_ngcontent-sc2]   svg[_ngcontent-sc2]{width:12px;height:12px;fill:#221f1f}@media (hover:hover){.top-information__close[_ngcontent-sc2]:hover   svg[_ngcontent-sc2]{opacity:.6}}.top-information__stub[_ngcontent-sc2]{height:32px;background-color:#d2d2d2}</style><style ng-transition="rz-client">.footer[_ngcontent-sc3]{background-color:#f5f5f5}.footer-stores[_ngcontent-sc3]{margin-top:80px;padding-top:16px;padding-bottom:16px;background-color:#00a046}.footer-top[_ngcontent-sc3]{display:flex;flex-direction:column;padding-top:24px;padding-bottom:24px}@media (min-width:768px){.footer-top[_ngcontent-sc3]{flex-direction:row;flex-wrap:wrap;justify-content:flex-end;padding-top:16px}}.footer-top__social[_ngcontent-sc3]{display:flex;flex-direction:column;align-items:center;width:100%;margin-bottom:16px;padding-bottom:16px;border-bottom:1px solid #d2d2d2}@media (min-width:768px){.footer-top__social[_ngcontent-sc3]{align-items:flex-start;width:33.33333%;margin-bottom:0;padding-bottom:0;border:none}}@media (min-width:1024px){.footer-top__social[_ngcontent-sc3]{flex-direction:row;align-items:center;width:100%;margin-bottom:16px;padding-bottom:16px;border-bottom:1px solid #d2d2d2}}@media (min-width:1280px){.footer-top__social[_ngcontent-sc3]{align-items:flex-start;flex-direction:column;width:20%;margin-bottom:0;padding-bottom:0;border-bottom:none}}.footer-top__schedule[_ngcontent-sc3]{justify-content:flex-start;margin-bottom:16px}@media (min-width:1024px){.footer-top__schedule[_ngcontent-sc3]{margin-bottom:0;margin-right:16px}}@media (min-width:1280px){.footer-top__schedule[_ngcontent-sc3]{margin-bottom:16px;margin-left:0}}.footer-top__schedule[_ngcontent-sc3]   svg[_ngcontent-sc3]{width:16px;height:16px}.footer-top__links[_ngcontent-sc3]{display:flex;flex-direction:row;flex-wrap:wrap;width:100%}@media (min-width:768px){.footer-top__links[_ngcontent-sc3]{width:66.66667%}}@media (min-width:1024px){.footer-top__links[_ngcontent-sc3]{flex-wrap:nowrap;width:100%}}@media (min-width:1280px){.footer-top__links[_ngcontent-sc3]{width:80%}}.footer-bottom[_ngcontent-sc3]{display:flex;flex-direction:row;align-items:center;justify-content:space-between;width:100%;padding-top:16px;padding-bottom:16px;border-top:1px solid #d2d2d2}@media (max-width:767px){.footer-bottom[_ngcontent-sc3]{flex-direction:column;align-items:flex-start}}.footer-copyright[_ngcontent-sc3]{font-size:12px}.footer-copyright[_ngcontent-sc3]   time[_ngcontent-sc3]{white-space:nowrap}.footer-copyright[_ngcontent-sc3]   .footer-copyright--gray[_ngcontent-sc3]{color:#797878}.footer-payments[_ngcontent-sc3]{display:flex;flex-direction:row;justify-content:center;width:100%;margin-bottom:16px}@media (min-width:768px){.footer-payments[_ngcontent-sc3]{justify-content:flex-start;width:auto;margin-bottom:0;margin-right:16px}}</style><style ng-transition="rz-client"></style><style ng-transition="rz-client">.notification__list[_ngcontent-sc5]{position:fixed;bottom:16px;z-index:101;display:flex;flex-flow:column;align-items:center;justify-content:center;width:100%}@media (min-width:768px){.notification__list[_ngcontent-sc5]{bottom:24px}}@media (min-width:1024px){.notification__list[_ngcontent-sc5]{bottom:32px}}.notification__list--scrolled[_ngcontent-sc5]{bottom:64px}@media (min-width:768px){.notification__list--scrolled[_ngcontent-sc5]{bottom:24px}}@media (min-width:1024px){.notification__list--scrolled[_ngcontent-sc5]{bottom:32px}}.notification__item[_ngcontent-sc5]{width:calc(100% - 32px);list-style-type:none;background-color:#fff;box-shadow:0 2px 4px rgba(0,0,0,.25);border-radius:8px;color:#221f1f;margin-bottom:8px;animation-name:fadeInUp;animation-duration:.5s;animation-fill-mode:both}@media (min-width:768px){.notification__item[_ngcontent-sc5]{max-width:380px}}@media (min-width:1024px){.notification__item[_ngcontent-sc5]{max-width:520px}}@media (min-width:1280px){.notification__item[_ngcontent-sc5]{max-width:640px}}@keyframes fadeInUp{0%{opacity:0;transform:translateZ(0)}to{opacity:1;transform:translate3d(0,100%,0)}}</style><style ng-transition="rz-client">.side-links[_ngcontent-sc8]{padding-top:8px;padding-bottom:16px;border-bottom:1px solid #e9e9e9}.side-links__list[_ngcontent-sc8]{overflow:hidden}.side-links__label[_ngcontent-sc8]{font-size:14px;color:#797878}.side-links__toggle[_ngcontent-sc8]   svg[_ngcontent-sc8]{width:24px;height:24px;fill:#221f1f;transition:all .3s linear}.side-links__toggle--toggled[_ngcontent-sc8]   svg[_ngcontent-sc8]{transform:rotate(-180deg)}.side-links__item[_ngcontent-sc8]   a[_ngcontent-sc8]{display:block;padding-left:8px;padding-right:8px;font-size:14px;line-height:32px;color:#221f1f}.side-links__item--heading[_ngcontent-sc8]{display:flex;flex-direction:row;align-items:center;justify-content:space-between;height:40px;padding-left:8px;padding-right:8px}.footer-links[_ngcontent-sc8]{width:100%;margin-bottom:16px}@media (min-width:768px){.footer-links[_ngcontent-sc8]{width:50%}}@media (min-width:1024px){.footer-links[_ngcontent-sc8]{width:25%;margin-bottom:0}}.footer-links__item[_ngcontent-sc8]{margin-top:8px;padding-right:8px}.footer-links__item[_ngcontent-sc8]   a[_ngcontent-sc8]{font-size:14px}.footer-links__label[_ngcontent-sc8]{font-size:12px;color:#797878}</style><style ng-transition="rz-client">.payments-buttons[_ngcontent-sc9]{display:flex;flex-direction:row;align-items:center}.payments-buttons__item[_ngcontent-sc9] + .payments-buttons__item[_ngcontent-sc9]{margin-left:8px}.payments-buttons__button[_ngcontent-sc9]{display:inline-block;vertical-align:middle;margin:0;background:none;border:none;cursor:pointer}.payments-buttons__button[_ngcontent-sc9]   img[_ngcontent-sc9]{width:72px;height:32px}</style><style ng-transition="rz-client">[_nghost-sc11]{position:relative;z-index:100;display:block}.header--thin[_nghost-sc11]{position:sticky;top:0}.header--thin[_nghost-sc11]   .header-layout[_ngcontent-sc11]{height:56px}@media (min-width:1024px){.header--thin[_nghost-sc11]   .header-layout[_ngcontent-sc11]{position:relative;height:72px}}.header[_ngcontent-sc11]{background-color:#221f1f}.header-layout[_ngcontent-sc11]{position:relative;display:flex;flex-direction:row;align-items:center;width:100%;height:72px}.header-search[_ngcontent-sc11]{flex-grow:1}@media (min-width:768px){.header-search[_ngcontent-sc11]{margin-right:8px}}.header-actions[_ngcontent-sc11]{display:flex;flex-direction:row;align-items:center}.header-actions__item--language[_ngcontent-sc11], .header-actions__item--premium[_ngcontent-sc11]{display:none}@media (min-width:1024px){.header-actions__item--language[_ngcontent-sc11], .header-actions__item--premium[_ngcontent-sc11]{display:block}}.header-actions__item--bonuses[_ngcontent-sc11], .header-actions__item--comparison[_ngcontent-sc11], .header-actions__item--user[_ngcontent-sc11], .header-actions__item--wishlist[_ngcontent-sc11]{display:none}@media (min-width:768px){.header-actions__item--bonuses[_ngcontent-sc11], .header-actions__item--comparison[_ngcontent-sc11], .header-actions__item--user[_ngcontent-sc11], .header-actions__item--wishlist[_ngcontent-sc11]{display:block}}.header-actions__component[_ngcontent-sc11]{display:block;margin-left:8px}@media (min-width:1280px){.header-actions__component[_ngcontent-sc11]{margin-left:16px}}.header-actions__component[_ngcontent-sc11]:empty{display:none}.header-menu[_ngcontent-sc11]{margin-right:8px}@media (min-width:768px){.header-menu[_ngcontent-sc11]{margin-right:16px}}.header__logo[_ngcontent-sc11]{display:none;margin-right:24px}@media (min-width:768px){.header__logo[_ngcontent-sc11]{display:block}}.header__logo[_ngcontent-sc11]   img[_ngcontent-sc11]{width:40px}@media (min-width:1280px){.header__logo[_ngcontent-sc11]   img[_ngcontent-sc11]{width:240px}}</style><style ng-transition="rz-client">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</style><style ng-transition="rz-client">.header__button[_ngcontent-sc13]{position:relative;display:flex;flex-direction:row;align-items:center;justify-content:center;width:40px;height:40px;margin:0;padding:0;border:none;border-radius:4px;background:none;transition:all .2s ease-in-out}.header__button[_ngcontent-sc13]   svg[_ngcontent-sc13]{width:24px;height:24px;fill:#fff}@media (hover:hover){.header__button[_ngcontent-sc13]:hover{background-color:hsla(0,0%,100%,.2)}}.header__button[_ngcontent-sc13]:active{background-color:hsla(0,0%,100%,.2)}</style><style ng-transition="rz-client">.menu__toggle[_ngcontent-sc14]{display:none;margin-right:16px;background-color:hsla(0,0%,100%,.2);color:#fff}@media (min-width:1024px){.menu__toggle[_ngcontent-sc14]{display:flex}}@media (min-width:1280px){.menu__toggle[_ngcontent-sc14]{margin-right:24px}}.menu__toggle[_ngcontent-sc14]   svg[_ngcontent-sc14]{width:24px;height:24px}@media (hover:hover){.menu__toggle[_ngcontent-sc14]:hover{background-color:hsla(0,0%,100%,.4)}}.menu__toggle[_ngcontent-sc14]:active{background-color:hsla(0,0%,100%,.4)}</style><style ng-transition="rz-client">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</style><style ng-transition="rz-client">.lang[_ngcontent-sc16]{display:flex;flex-direction:row;align-items:center}.lang__item[_ngcontent-sc16] + .lang__item[_ngcontent-sc16]{margin-left:8px}.lang__link[_ngcontent-sc16]{display:inline-block;padding-left:12px;padding-right:12px;border:1px solid #e9e9e9;border-radius:4px;font-size:14px;line-height:32px;color:#221f1f}@media (hover:hover){.lang__link[_ngcontent-sc16]:hover{border-color:#00a046;text-decoration:none}}.lang__link--active[_ngcontent-sc16]{border-color:#00a046;background-color:#e5f5ec}.lang-header__item[_ngcontent-sc16] + .lang-header__item[_ngcontent-sc16]{margin-left:0;border-left:1px solid #797878}.lang-header__item[_ngcontent-sc16]   .lang__link[_ngcontent-sc16]{display:inline-block;padding-left:8px;padding-right:8px;border:none;font-size:14px;line-height:28px;color:#fff}@media (hover:hover){.lang-header__item[_ngcontent-sc16]   .lang__link[_ngcontent-sc16]:hover{text-decoration:none;color:#f84147}}.lang-header__item[_ngcontent-sc16]   .lang__link--active[_ngcontent-sc16]{background-color:transparent;color:#797878}@media (hover:hover){.lang-header__item[_ngcontent-sc16]   .lang__link--active[_ngcontent-sc16]:hover{color:#fff}}</style><style ng-transition="rz-client">.premium-wrapper[_ngcontent-sc17]{display:flex;flex-direction:column;align-items:center;justify-content:center;height:100%;cursor:pointer}@media (hover:hover){.premium-wrapper[_ngcontent-sc17]:hover{text-decoration:none}.premium-wrapper[_ngcontent-sc17]:hover   .premium-button[_ngcontent-sc17]{background-color:hsla(0,0%,100%,.2);transition:all .25s ease-in-out}}.premium-button[_ngcontent-sc17]{display:flex;flex-direction:column;align-items:center;justify-content:center;padding:2px;border-radius:4px;color:#fff;transition:all .25s ease-in-out;text-decoration:none}@media (hover:hover){.premium-button[_ngcontent-sc17]:hover{text-decoration:none}}.premium-button__label[_ngcontent-sc17]{margin-bottom:4px;color:#d2d2d2}.premium-button__icon[_ngcontent-sc17]{width:66px;height:20px;vertical-align:middle}.premium-side[_ngcontent-sc17]{display:flex;flex-direction:row;align-items:center;padding:12px 16px;background-color:#471a7b}@media (hover:hover){.premium-side[_ngcontent-sc17]:hover{text-decoration:none}}.premium-side__label[_ngcontent-sc17]{display:block;font-size:16px;text-transform:uppercase;color:#fff}.premium-side__caption[_ngcontent-sc17]{display:block;font-size:12px;color:#f2e312}.premium-side__icon[_ngcontent-sc17]{width:16px;height:16px;margin-left:auto;transform:rotate(-90deg);fill:#fff}</style><style ng-transition="rz-client">.header__button{position:relative;display:flex;flex-direction:row;align-items:center;justify-content:center;width:40px;height:40px;margin:0;padding:0;border:none;border-radius:4px;background:none;transition:all .2s ease-in-out}.header__button svg{width:24px;height:24px;fill:#fff}@media (hover:hover){.header__button:hover{background-color:hsla(0,0%,100%,.2)}}.header__button:active{background-color:hsla(0,0%,100%,.2)}</style><style ng-transition="rz-client">.social-dropdown{left:-50%;width:345px;margin-top:4px;padding:0;text-align:center;border:2px solid #74d46b;box-shadow:3px 3px 6px rgba(116,212,107,.6)}.social-dropdown__title{font-size:200%;margin-top:14px;margin-bottom:16px}.social-dropdown__buttons{display:flex;flex-direction:row;justify-content:center}.social-dropdown__buttons .auth-modal__social-button{display:block;width:95px;margin-top:0;margin-left:2px;margin-right:2px;text-align:center;font-size:130%}.social-dropdown__buttons .auth-modal__social-button .auth-modal__social-icon{float:left;margin-top:5px;margin-right:5px}.social-dropdown__caption{margin-top:15px;margin-bottom:12px;padding-left:24px;padding-right:24px;font-size:130%}.social-dropdown__bottom{padding-top:12px;padding-bottom:12px;border-top:1px solid #ebebeb;font-size:130%}</style><style ng-transition="rz-client">.header__button[_ngcontent-sc19]{position:relative;display:flex;flex-direction:row;align-items:center;justify-content:center;width:40px;height:40px;margin:0;padding:0;border:none;border-radius:4px;background:none;transition:all .2s ease-in-out}.header__button[_ngcontent-sc19]   svg[_ngcontent-sc19]{width:24px;height:24px;fill:#fff}@media (hover:hover){.header__button[_ngcontent-sc19]:hover{background-color:hsla(0,0%,100%,.2)}}.header__button[_ngcontent-sc19]:active{background-color:hsla(0,0%,100%,.2)}</style><style ng-transition="rz-client">.header__button[_ngcontent-sc20]{position:relative;display:flex;flex-direction:row;align-items:center;justify-content:center;width:40px;height:40px;margin:0;padding:0;border:none;border-radius:4px;background:none;transition:all .2s ease-in-out}.header__button[_ngcontent-sc20]   svg[_ngcontent-sc20]{width:24px;height:24px;fill:#fff}@media (hover:hover){.header__button[_ngcontent-sc20]:hover{background-color:hsla(0,0%,100%,.2)}}.header__button[_ngcontent-sc20]:active{background-color:hsla(0,0%,100%,.2)}</style><style ng-transition="rz-client">.header-comparison[_ngcontent-sc20]{min-width:300px;right:148px}.header-comparison__list[_ngcontent-sc20]{padding-top:8px;padding-bottom:8px}.header-comparison__link[_ngcontent-sc20]{position:relative;display:block;height:32px;padding-left:17px;padding-right:45px;box-sizing:border-box;font-size:130%;line-height:32px;transition:all .3s ease}.header-comparison__link[_ngcontent-sc20]   button[_ngcontent-sc20]{position:absolute;right:8px;top:6px;background:none;border:none;padding:0}.header-comparison__link[_ngcontent-sc20]   button[_ngcontent-sc20]   svg[_ngcontent-sc20]{fill:#cfcfcf;transition:all .3s ease}.header-comparison__link[_ngcontent-sc20]   button[_ngcontent-sc20]:hover   svg[_ngcontent-sc20]{fill:currentColor}.header-comparison__link[_ngcontent-sc20]:hover{background-color:#fcfcee}</style><style ng-transition="rz-client">.header__button[_ngcontent-sc21]{position:relative;display:flex;flex-direction:row;align-items:center;justify-content:center;width:40px;height:40px;margin:0;padding:0;border:none;border-radius:4px;background:none;transition:all .2s ease-in-out}.header__button[_ngcontent-sc21]   svg[_ngcontent-sc21]{width:24px;height:24px;fill:#fff}@media (hover:hover){.header__button[_ngcontent-sc21]:hover{background-color:hsla(0,0%,100%,.2)}}.header__button[_ngcontent-sc21]:active{background-color:hsla(0,0%,100%,.2)}</style><style ng-transition="rz-client">.header__button[_ngcontent-sc22]{position:relative;display:flex;flex-direction:row;align-items:center;justify-content:center;width:40px;height:40px;margin:0;padding:0;border:none;border-radius:4px;background:none;transition:all .2s ease-in-out}.header__button[_ngcontent-sc22]   svg[_ngcontent-sc22]{width:24px;height:24px;fill:#fff}@media (hover:hover){.header__button[_ngcontent-sc22]:hover{background-color:hsla(0,0%,100%,.2)}}.header__button[_ngcontent-sc22]:active{background-color:hsla(0,0%,100%,.2)}</style><style ng-transition="rz-client">.header-cart[_ngcontent-sc22]{top:100%;right:0;width:300px;margin-top:0;padding-bottom:22px}.header-cart__text[_ngcontent-sc22]{margin-bottom:14px;font-size:150%;line-height:24px}.header-cart__button[_ngcontent-sc22]{width:100%}.header-cart__bottom[_ngcontent-sc22]{margin-top:20px;text-align:center}.header-cart__bottom-link[_ngcontent-sc22]{font-size:150%}</style><style ng-transition="rz-client">.cdk-overlay-backdrop{background-color:rgba(0,0,0,.5)}.drawer{position:relative;height:100%;width:100%;overflow:auto;-webkit-overflow-scrolling:touch}.drawer-content{position:absolute;left:0;top:0;z-index:10000;width:100%;height:100%;background-color:#fff;transform:translate3d(-100%,0,0);transition:transform .5s;overflow-y:auto}.drawer-content_state_visible{transform:translateZ(0);-webkit-backface-visibility:hidden;transition:all .5s;box-shadow:2px 0 6px rgba(51,51,51,.26)}</style><style ng-transition="rz-client">.city-toggle{display:grid;grid-template-columns:repeat(2,auto);align-items:center;padding:0;font-size:14px}.city-toggle svg{width:24px;height:24px;margin-left:12px;fill:currentColor}.city-toggle__text{overflow:hidden;white-space:nowrap;text-overflow:ellipsis}</style><style ng-transition="rz-client">.side-stores[_ngcontent-sc6]{padding:16px 8px}.side-stores__heading[_ngcontent-sc6]{margin-bottom:8px;font-size:14px;color:#797878}.side-stores__buttons[_ngcontent-sc6]{display:flex;flex-direction:row;align-items:center}.side-stores__item[_ngcontent-sc6] + .side-stores__item[_ngcontent-sc6]{margin-left:16px}.side-stores__button[_ngcontent-sc6]{display:block}.side-stores__button[_ngcontent-sc6]   img[_ngcontent-sc6]{height:32px}.footer-stores[_ngcontent-sc6]{display:flex;flex-direction:column;width:100%;align-items:center}@media (min-width:768px){.footer-stores[_ngcontent-sc6]{flex-direction:row}}.footer-stores__heading[_ngcontent-sc6]{margin-bottom:16px;font-size:18px;color:#fff}@media (min-width:768px){.footer-stores__heading[_ngcontent-sc6]{flex:1;margin-bottom:0;text-align:center;font-size:20px}}.footer-stores__buttons[_ngcontent-sc6]{display:flex;flex-direction:row;align-items:center}@media (min-width:768px){.footer-stores__buttons[_ngcontent-sc6]{margin-left:16px}}.footer-stores__item[_ngcontent-sc6] + .footer-stores__item[_ngcontent-sc6]{margin-left:16px}.footer-stores__button[_ngcontent-sc6]{display:block}.footer-stores__button[_ngcontent-sc6]   img[_ngcontent-sc6]{height:40px}</style><style ng-transition="rz-client">.socials__list[_ngcontent-sc7]{display:flex;flex-direction:row}.socials__list-item[_ngcontent-sc7] + .socials__list-item[_ngcontent-sc7]{margin-left:8px}.socials__link[_ngcontent-sc7]{position:relative;display:inline-block;width:32px;height:32px;border-radius:50px;opacity:.85;transition:all .2s ease}@media (hover:hover){.socials__link[_ngcontent-sc7]:hover{opacity:1}}.socials__link[_ngcontent-sc7]   svg[_ngcontent-sc7]{position:absolute;left:50%;top:50%;transform:translate(-50%,-50%);width:18px;height:18px;fill:#fff}.socials__link--facebook[_ngcontent-sc7]{background-color:#506098}.socials__link--twitter[_ngcontent-sc7]{background-color:#76c9fd}.socials__link--google[_ngcontent-sc7]{background-color:#dc4e41}.socials__link--youtube[_ngcontent-sc7]{background:#e90000}.socials__link--instagram[_ngcontent-sc7]{background:linear-gradient(45deg,#ffb700 14.65%,#ff6800 31.68%,#cb217d 54.72%,#7e00aa 85.35%)}.socials__link--viber[_ngcontent-sc7]{background-color:#7d3daf}.socials__link--telegram[_ngcontent-sc7]{background-color:#08c}.socials__link--telegram[_ngcontent-sc7]   svg[_ngcontent-sc7]{left:45%}</style><style ng-transition="rz-client">.menu-outer{display:none;margin-right:24px}@media (min-width:1025px){.menu-outer{display:block}}.menu-wrapper{position:absolute;z-index:999;top:100%;left:0;display:none;border-radius:8px;background-color:#fff}@media (hover:hover){.menu-wrapper:hover{box-shadow:none}}.menu-wrapper_state_animated{animation:actionsShowing .5s}.menu-wrapper_state_static{position:relative;top:0;z-index:0;animation:none;background-color:transparent}@media (hover:hover){.menu-wrapper_state_static:hover{z-index:999}}.menu-categories{position:relative;width:300px;border-radius:4px;padding-top:24px;padding-bottom:24px;background-color:#fff}.menu-categories_type_main{background-color:transparent}@media (hover:hover){.menu-categories_type_main:hover{background-color:#fff}}.menu-categories__overlay{position:fixed;left:0;top:0;width:100%;height:100%;background-color:rgba(0,0,0,.5);transform:translateX(-100%);opacity:0;transition:transform 0ms ease-out .2s,opacity .2s linear;content:""}.menu-categories__overlay_state_visible{opacity:1;transform:translateX(0);transition:transform 0ms ease-out .2s,opacity .2s linear}.menu-categories__item:first-child{border-radius:5px 5px 0 0;overflow:hidden}.menu-categories__item:last-child{border-radius:0 0 5px 5px;overflow:hidden}.menu-categories__item_state_hovered .menu__hidden-content{display:flex}.menu-categories__item_state_hovered .menu__hidden-column{display:block}.menu-categories__item_type_bordered{position:relative;white-space:nowrap}.menu-categories__icon{position:relative;display:inline-block;vertical-align:middle;margin-top:-4px;margin-right:8px;text-align:center}.menu-categories__icon svg{vertical-align:middle;fill:#adb8c8}.menu-categories__link{position:relative;z-index:10;display:inline-block;vertical-align:bottom;width:100%;padding-left:12px;padding-right:12px;box-sizing:border-box;font-size:14px;line-height:31px;transition:all .2s ease}@media (hover:hover){.menu-categories__link:hover .menu-categories__link-chevron{fill:currentColor}}.menu-categories__link_state_hovered{background-color:#fcfcee}.menu-categories__link_state_hovered .menu-categories__link-chevron{fill:currentColor}.menu-categories__link-chevron{position:absolute;right:8px;top:8px;fill:currentColor;transition:all .2s ease;transform:rotate(-90deg)}.menu-categories__link-icon{vertical-align:middle;margin-left:12px}.menu-categories__action-icon{vertical-align:sub;margin-left:4px}.menu__hidden-content{position:absolute;left:0;top:0;display:none;flex-direction:row;height:100%;min-height:575px;padding:8px 8px 8px 300px;box-sizing:border-box;border-radius:4px;background-color:#fff;overflow:hidden;box-shadow:0 2px 20px rgba(0,0,0,.2)}.menu__hidden-column{display:none;width:25%;padding-top:8px;padding-bottom:8px;box-sizing:border-box}@media (max-width:1279px){.menu__hidden-column{width:33.33333%}}.menu__hidden-column_color_gray{flex-shrink:0;width:20%;box-sizing:border-box;background-color:#f5f5f5}@media (max-width:1439px){.menu__hidden-column_color_gray{display:none!important}}.menu__hidden-column_color_gray .menu__hidden-list{position:relative;max-height:520px;overflow:hidden}.menu__hidden-column_no_padding{position:relative;right:-8px;top:-8px;padding:0;margin-left:auto;text-align:right}@media (max-width:1279px){.menu__hidden-column_no_padding{display:none!important}}.menu__hidden-column_no_padding img{width:100%;max-width:250px}.menu__hidden-list+.menu__hidden-list{margin-top:8px}.menu__hidden-title{position:relative;display:block;margin-bottom:4px;padding-left:12px;padding-right:12px;font-size:16px;line-height:18px}.menu__hidden-title_color_gray{color:#797878}.menu__main-cats{display:flex;flex-direction:column;justify-content:space-between;width:80%}@media (max-width:1439px){.menu__main-cats{width:100%}}.menu__main-cats-inner{position:relative;display:flex;flex-direction:row;width:100%;height:520px;overflow:hidden}.menu__main-cats_type_bottom{width:100%;margin-top:10px}.menu__main-brands,.menu__main-cats_type_bottom{display:flex;flex-direction:row;align-items:center}.menu__main-brands{margin-right:25%}.menu__main-brand{padding-left:8px;padding-right:8px}.menu__main-brand img{max-width:64px;max-height:32px}.menu__link{position:relative;display:inline-block;vertical-align:bottom;width:100%;padding:2px 12px;box-sizing:border-box;overflow:hidden;font-size:13px;line-height:15px;white-space:nowrap;color:#4d4b4b}.menu__link:after{position:absolute;top:0;right:0;display:block;width:20px;height:19px;background:linear-gradient(90deg,hsla(0,0%,100%,.4) 0,#fff 55%);content:""}.menu__link_background_gray:after{background:linear-gradient(90deg,rgba(245, 245, 245, 0.4) 0,#f5f5f5 55%)}</style><style ng-transition="rz-client">.counter[_ngcontent-sc26]{position:absolute;right:0;top:0;transform:translate(20%,-10%);display:flex;flex-direction:row;align-items:center;justify-content:center;min-width:20px;height:20px;padding-left:4px;padding-right:4px;border-radius:50px;font-size:12px;color:#fff}.counter--gray[_ngcontent-sc26]{background-color:#797878}.counter--green[_ngcontent-sc26]{background:#00a046}</style><style ng-transition="rz-client">.product-tabs__body{display:flex;flex-direction:row;padding-bottom:56px}@media (min-width:768px){.product-tabs__body{padding-bottom:64px}}@media (min-width:1280px){.product-tabs__body{padding-bottom:0}}.product-tabs__content{width:100%}@media (min-width:1280px){.product-tabs__content{width:calc(100% - 475px);padding-right:48px;box-sizing:border-box}}.product-tabs__sidebar{width:0;min-width:0}@media (min-width:1280px){.product-tabs__sidebar{flex-shrink:0;width:475px}@supports (position:sticky){.product-tabs__sidebar product-carriage{position:sticky;top:132px;display:block}}}.product-tabs__heading{margin-bottom:24px;font-size:22px}@media (min-width:1024px){.product-tabs__heading{font-size:28px}}.product-tabs__heading_color_gray{color:#d2d2d2}</style><style ng-transition="rz-client">.product-top,.product__heading{margin-bottom:16px}.product__heading{display:flex;flex-direction:row;align-items:flex-start;justify-content:space-between}.product__title{font-size:24px;line-height:24px}@media (min-width:1024px){.product__title{font-size:36px;line-height:43px}}.product__producer-logo{position:relative;top:3px;display:none;flex-direction:row;align-items:center;justify-content:flex-end;height:40px;width:88px;margin-left:24px}@media (min-width:1024px){.product__producer-logo{display:flex}}.product__producer-logo img{position:absolute;right:0;top:50%;transform:translateY(-50%);max-height:100%;max-width:100%}.product__rating{display:flex;flex-direction:row;align-items:center;margin-right:8px;margin-bottom:24px}.product__rating-stars{margin-right:8px}.product__rating-stars svg{width:17px;height:17px}.product__rating-reviews{font-size:14px}.product__code{margin-left:auto;font-size:14px}.product__code-accent{color:#a6a5a5}</style><style ng-transition="rz-client">[_nghost-sc29]{position:sticky;z-index:15;display:block;transition:.22s ease-in-out}@media (min-width:1025px){[_nghost-sc29]{top:0}}</style><style ng-transition="rz-client">.tags[_ngcontent-sc31]{align-items:center;margin-top:48px}.tags[_ngcontent-sc31], .tags__list[_ngcontent-sc31]{position:relative;display:flex;flex-direction:row}.tags__list[_ngcontent-sc31]{max-height:30px;flex-wrap:wrap;overflow-y:hidden;flex-grow:1}.tags__list--toggled[_ngcontent-sc31]{max-height:none;overflow-y:visible}.tags__item[_ngcontent-sc31]{margin-right:4px;margin-bottom:4px}.tags__link[_ngcontent-sc31]{display:inline-block;padding:0 8px;border:1px solid #d2d2d2;border-radius:4px;background:none;font-size:12px;line-height:24px}.tags__link[_ngcontent-sc31]:hover{border-color:#00a046}.tags__toggle[_ngcontent-sc31]{position:absolute;right:0;top:0;background-color:#fff;flex-shrink:0;margin-left:0;box-shadow:0 0 0 2px #fff}.tags__toggle[_ngcontent-sc31]:before{position:absolute;right:100%;top:-1px;width:100px;height:28px;margin-right:1px;background:linear-gradient(90deg,hsla(0,0%,100%,0) 0,#fff);content:""}</style><style ng-transition="rz-client">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</style><style ng-transition="rz-client">.product-comments{margin-bottom:48px}.product-comments__section{width:100%}@media (min-width:1280px){.product-comments__section{max-width:60%}}.product-comments__header{display:flex;flex-direction:column;margin-bottom:32px}@media (min-width:420px){.product-comments__header{margin-bottom:24px}}@media (min-width:768px){.product-comments__header{flex-direction:row;align-items:flex-start}}.product-comments__header .product-tabs__heading{padding-right:24px}@media (min-width:768px){.product-comments__header .product-tabs__heading{margin-bottom:0}}.product-comments__header comment-button{flex-shrink:0;width:100%}@media (min-width:768px){.product-comments__header comment-button{width:auto;margin-left:auto}}.product-comments__header comment-button .button{width:100%}@media (min-width:768px){.product-comments__items{display:grid;grid-auto-flow:column;grid-auto-columns:1fr;grid-column-gap:24px;column-gap:24px}}.product-comments__bonuses{display:block;margin-bottom:24px}.product-comments__sort{flex-shrink:0}@media (min-width:768px){.product-comments__sort{margin-left:24px}}.product-comments__cta{display:flex;flex-direction:column;margin-bottom:48px;padding:16px;border:1px solid #e9e9e9;border-radius:4px;box-sizing:border-box;background-color:#f5f5f5}@media (min-width:768px){.product-comments__cta{flex-direction:row;align-items:center;padding:24px}}.product-comments__cta-info{display:flex;flex-direction:column;flex-wrap:wrap;align-items:center;margin-bottom:24px}@media (min-width:768px){.product-comments__cta-info{flex-direction:row;margin-bottom:0}}.product-comments__cta-heading{margin-bottom:16px;text-align:center;font-size:20px;line-height:24px}@media (min-width:768px){.product-comments__cta-heading{margin-right:24px;margin-bottom:4px;text-align:left}}@media (min-width:1024px){.product-comments__cta-heading{font-size:24px}}.product-comments__cta-button{width:100%}@media (min-width:768px){.product-comments__cta-button{width:auto;margin-left:auto}}.product-comments__cta-button .button{width:100%;white-space:nowrap}.product-comments__heading{margin-bottom:24px;font-size:20px}.product-comments__heading_color_yellow{color:#ffa900}.product-comments__heading_color_gray{color:#d2d2d2}.product-comments__show-more{display:flex;flex-direction:row;justify-content:center;align-items:center;width:100%;margin:0;background:none;font-size:14px;color:#3e77aa;cursor:pointer}.product-comments__show-more:hover{color:#ff7878}.product-comments__show-more svg{margin-left:4px;fill:currentColor}.product-comments__show-all{margin-bottom:8px}.product-comments__show-all svg{transform:rotate(90deg)}</style><style ng-transition="rz-client">
    .disable {
        opacity: .35;
        background-color: lightgray;
        border: 1px solid gray;
    }
</style><style ng-transition="rz-client">.form-wrapper{max-height:100%;overflow:auto}.add-comment{padding:16px;border:1px solid #e9e9e9;border-radius:4px}@media (min-width:1024px){.add-comment{padding:24px}}.add-comment_type_modal{padding:0;border:none}.add-comment__video{padding:16px;border:1px solid #e9e9e9;border-radius:4px}@media (min-width:1024px){.add-comment__video{padding:24px}}.add-comment__video-form{display:flex;flex-direction:row;flex-wrap:wrap;align-items:flex-end}@media (min-width:1024px){.add-comment__video-form{flex-wrap:nowrap}}.add-comment__video-form svg{flex-shrink:0;align-self:flex-start;margin-top:20px;margin-right:16px;fill:#a6a5a5}.add-comment__video-input{flex:1}@media (min-width:1024px){.add-comment__video-input{flex-grow:1;margin-right:16px}}.add-comment__video button{width:100%;margin-top:16px}@media (min-width:1024px){.add-comment__video button{align-self:flex-start;margin-top:20px;width:auto}}.add-comment__videos{display:flex;flex-direction:row;overflow-x:auto;margin-top:16px}.add-comment__videos-item{text-align:center}.add-comment__videos-item+.add-comment__videos-item{margin-left:16px}.add-comment__videos-preview{display:flex;flex-direction:row;align-items:center;width:64px;height:64px;margin-bottom:4px}.add-comment__videos-preview img{width:100%}.add-comment__videos-remove svg{fill:#a6a5a5}.add-comment__videos-remove:hover svg{fill:#f84147}.add-comment__notification{margin-top:24px;margin-bottom:24px;font-size:14px}.add-comment__buttons{display:flex;flex-direction:column;justify-content:center}@media (min-width:768px){.add-comment__buttons{flex-direction:row}.add-comment__buttons .button+.button{margin-left:16px}}.add-comment__buttons_type_modal .button{margin-bottom:16px}@media (min-width:768px){.add-comment__buttons_type_modal .button{flex:1}}.add-comment__caption{display:block;margin-top:16px;text-align:center;font-size:14px;color:#797878}</style><style ng-transition="rz-client">.add-video{padding:16px;border:1px solid #e9e9e9;border-radius:4px}@media (min-width:1024px){.add-video{padding:24px}}.add-video__form{display:flex;flex-direction:row;flex-wrap:wrap;align-items:flex-end}@media (min-width:1024px){.add-video__form{flex-wrap:nowrap}}.add-video__form svg{flex-shrink:0;align-self:flex-start;margin-top:20px;margin-right:16px;fill:#a6a5a5}.add-video__input{flex:1}@media (min-width:1024px){.add-video__input{flex-grow:1;margin-right:16px}}.add-video button{width:100%;margin-top:16px}@media (min-width:1024px){.add-video button{align-self:flex-start;margin-top:20px;width:auto}}.add-video button.no-button-behavior{cursor:default;color:#4d4b4b}.add-video__videos{display:flex;flex-direction:row;overflow-x:auto;margin-top:16px}.add-video__videos-item{text-align:center}.add-video__videos-item+.add-video__videos-item{margin-left:16px}.add-video__videos-preview{display:flex;flex-direction:row;align-items:center;width:64px;height:64px;margin-bottom:4px}.add-video__videos-preview img{width:100%}.add-video__videos-remove svg{fill:#a6a5a5}.add-video__videos-remove:hover svg{fill:#f84147}</style><style ng-transition="rz-client">.add-photos[_ngcontent-sc89]{padding:16px;border:1px solid #e9e9e9;border-radius:4px}@media (min-width:1024px){.add-photos[_ngcontent-sc89]{padding:24px}}.add-photos_state_dragged[_ngcontent-sc89]{border:1px dashed #d2d2d2}.add-photos__form[_ngcontent-sc89]{display:flex;flex-direction:row;flex-wrap:wrap}@media (min-width:1024px){.add-photos__form[_ngcontent-sc89]{flex-wrap:nowrap}}.add-photos__form[_ngcontent-sc89]   svg[_ngcontent-sc89]{flex-shrink:0;margin-right:16px;fill:#a6a5a5}.add-photos__warning[_ngcontent-sc89]{margin-bottom:0;margin-top:16px}.add-photos__label[_ngcontent-sc89]{display:flex;flex-direction:row;margin-right:16px;margin-bottom:16px}@media (min-width:1024px){.add-photos__label[_ngcontent-sc89]{margin-bottom:0}}.add-photos__heading[_ngcontent-sc89]{margin-bottom:4px;font-size:14px}.add-photos__caption[_ngcontent-sc89]{font-size:12px;color:#797878}.add-photos__input[_ngcontent-sc89]{width:100%;flex-shrink:0;white-space:nowrap}@media (min-width:1024px){.add-photos__input[_ngcontent-sc89]{width:auto}}.add-photos__input[_ngcontent-sc89]   .button[_ngcontent-sc89]{width:100%}.add-photos__input[_ngcontent-sc89]   input[type=file][_ngcontent-sc89]{display:none}.add-photos__scroll[_ngcontent-sc89]{position:relative;height:125px;margin-top:16px;overflow-x:auto}.add-photos__list[_ngcontent-sc89]{position:absolute;left:0;top:0;display:flex;flex-direction:row}.add-photos__list-item[_ngcontent-sc89]{position:relative;padding-top:4px;margin-right:16px}.add-photos__list-image[_ngcontent-sc89]{position:relative;width:72px;height:72px;overflow:hidden}.add-photos__list-image[_ngcontent-sc89]   img[_ngcontent-sc89]{position:absolute;left:50%;top:50%;transform:translate(-50%,-50%);width:auto;height:100%}.add-photos__progress[_ngcontent-sc89]{position:absolute;top:0;left:0;height:4px;width:100%;background-color:#e9e9e9}.add-photos__progress-bar[_ngcontent-sc89]{position:absolute;left:0;top:0;height:100%;background-color:#00a046}.add-photos__actions[_ngcontent-sc89]{display:flex;flex-direction:row;align-items:center}.add-photos__actions[_ngcontent-sc89]   .button[_ngcontent-sc89]{flex:1;padding:0}.add-photos__actions[_ngcontent-sc89]   .button[_ngcontent-sc89]   svg[_ngcontent-sc89]{fill:#a6a5a5}.add-photos__actions[_ngcontent-sc89]   .button[_ngcontent-sc89]:hover   svg[_ngcontent-sc89]{fill:#797878}</style><style ng-transition="rz-client">.add-comment__stars{display:inline-block}.add-comment__stars .stars__item{margin-right:4px}@media (min-width:1280px){.add-comment__stars .stars__item{margin-right:24px}}.add-comment__stars svg{width:56px;height:24px;margin-bottom:4px;padding-bottom:8px;transition:all .2s ease-in-out;cursor:pointer}@media (min-width:1280px){.add-comment__stars svg{width:80px;height:40px;padding-bottom:16px}}.add-comment__stars-labels{display:inline-flex;flex-direction:row;align-items:center}.add-comment__stars-label{display:block;width:56px;margin-right:4px;text-align:center;font-size:10px;color:#797878;cursor:pointer}@media (min-width:1280px){.add-comment__stars-label{width:80px;margin-right:24px;font-size:14px}}@media (hover:hover){.add-comment__stars-label:hover{color:#4d4b4b}}.add-comment__stars-label:active{color:#4d4b4b}</style><style ng-transition="rz-client">.stars{display:flex;flex-direction:row;align-items:center}.stars__item svg{vertical-align:middle}</style><style ng-transition="rz-client">.additional-prices__list{display:flex;flex-direction:row;flex-wrap:wrap;border-top:1px solid #e9e9e9;padding:16px 16px 0}.additional-prices__item{margin-right:24px;margin-bottom:16px;font-size:14px}.additional-price,.additional-prices__item{display:flex;flex-direction:row;align-items:center}.additional-price__icon{margin-right:12px;fill:#797878}.additional-price__price{margin-right:12px;color:#f84147}</style><style ng-transition="rz-client">[_nghost-sc66]{display:block}.orders-limit[_ngcontent-sc66]{font-size:14px;color:#221f1f}</style><style ng-transition="rz-client">.compare-button{display:flex;flex-direction:row;justify-content:center;align-items:center;width:32px;height:32px;background-color:#fff;padding:0;border:none;border-radius:4px;cursor:pointer}@media (hover:hover){.compare-button:hover{background-color:#f4faf6}}.compare-button:active{background-color:#f4faf6}.compare-button svg{vertical-align:middle;fill:#a6a5a5}.compare-button_state_active,.compare-button svg{transition:all .2s ease}.compare-button_state_active svg{fill:#fcc10a;transition:all .2s ease}</style><style ng-transition="rz-client">.product-seller{position:relative;display:flex;flex-direction:column;flex-wrap:wrap;margin-bottom:24px;border:1px solid #e9e9e9;border-radius:4px}.product-seller__body{display:flex;flex-direction:column;padding:16px}@media (min-width:1024px){.product-seller__body{flex-direction:row;align-items:center}}.product-seller__info{flex:1;margin-bottom:8px}@media (min-width:1024px){.product-seller__info{margin-bottom:0;padding-right:16px}}.product-seller__title{margin-bottom:4px;font-size:16px}.product-seller__logo{flex-shrink:0}.product-seller__logo img{width:auto;max-width:120px;max-height:40px;vertical-align:middle}.product-seller__feedback{font-size:14px}.product-seller__feedback_color_pink{color:#d83798}.product-seller__feedback_color_red{color:#f84147}.product-seller__feedback_color_yellow{color:#ffa900}.product-seller__feedback_color_green{color:#00a046}.product-seller__feedback_type_unavailable{font-size:12px;color:#a6a5a5}.product-seller__rating{display:flex;flex-direction:row;align-items:center;font-size:12px}.product-seller__stars{margin-right:8px}.product-seller__stars svg{height:12px;margin-top:-4px;margin-right:2px}.product-seller__ff{display:flex;flex-direction:row;align-items:center;padding:16px;border-top:1px solid #e9e9e9;background-color:#f5f5f5;font-size:16px}.product-seller__ff-icon{margin-right:12px}.product-seller__ff-text{margin-right:8px}.product-seller__links{display:flex;flex-direction:column;flex-wrap:wrap;width:100%;padding-left:16px;padding-right:16px;border-top:1px solid #e9e9e9;box-sizing:border-box}@media (min-width:1024px){.product-seller__links{flex-direction:row;align-items:center}}.product-seller__links-item{justify-content:flex-start;white-space:nowrap;font-size:14px}@media (min-width:1024px){.product-seller__links-item{margin-right:24px}}</style><style ng-transition="rz-client">.wish-button{display:flex;flex-direction:row;justify-content:center;align-items:center;width:32px;height:32px;margin-bottom:4px;background-color:#fff;padding:0;border:none;border-radius:4px;cursor:pointer}@media (hover:hover){.wish-button:hover{background-color:#f4faf6}}.wish-button:active{background-color:#f4faf6}.wish-button svg{vertical-align:middle;transition:all .2s ease;fill:#ffa900}</style><style ng-transition="rz-client">.buy-button--tile[_ngcontent-sc103]{display:flex;flex-direction:row;justify-content:center;align-items:center;width:32px;height:32px;margin:0 0 0 auto;padding:0;border:none;background-color:#fff;border-radius:#ff5c00;cursor:pointer}@media (hover:hover){.buy-button--tile[_ngcontent-sc103]:hover{background-color:#f4faf6}}.buy-button--tile[_ngcontent-sc103]:active{background-color:#f4faf6}.buy-button--tile[_ngcontent-sc103]   svg[_ngcontent-sc103]{fill:#00a046}</style><style ng-transition="rz-client">.breadcrumbs{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;margin-top:16px;margin-bottom:8px}.breadcrumbs__item{position:relative;display:none;margin-top:8px;margin-bottom:8px}@media (min-width:1024px){.breadcrumbs__item{display:block}}@media (min-width:1024px){.breadcrumbs__item+.breadcrumbs__item{margin-left:8px}}.breadcrumbs__item--home{display:none}@media (min-width:1024px){.breadcrumbs__item--home{display:block}}.breadcrumbs__item--last{display:block}@media (min-width:1024px){.breadcrumbs__item--last .breadcrumbs__icon-chevron{display:none}}.breadcrumbs__item--text{display:none;flex-direction:row;align-items:center;font-size:14px;line-height:16px}@media (min-width:1024px){.breadcrumbs__item--text{display:flex}}.breadcrumbs__link{display:flex;flex-direction:row-reverse;align-items:center;font-size:14px;line-height:16px}@media (min-width:1024px){.breadcrumbs__link{flex-direction:row}}.breadcrumbs__icon-chevron{width:18px;height:18px;margin-right:8px;transform:rotate(90deg);fill:currentColor}@media (min-width:1024px){.breadcrumbs__icon-chevron{margin-left:8px;margin-right:0;transform:rotate(-90deg);fill:#d2d2d2}}.breadcrumbs__icon-chevron--text{margin-left:0;margin-right:8px;transform:rotate(-90deg);fill:#d2d2d2}.breadcrumbs__icon-home{width:16px;height:16px;fill:currentColor}</style><style ng-transition="rz-client">.rz-plugin-wrapper[_ngcontent-sc34] { position: relative; top: -20px;}</style><style ng-transition="rz-client">.product-stars{display:flex;flex-direction:row;align-items:center}.product-stars__item svg{vertical-align:middle}</style><meta name="robots" content="index,follow"><script type="application/ld+json" data-seo="Organization">{"@context":"http://schema.org","@type":"Organization","brand":"Rozetka","logo":"http://i1.rozetka.ua/logos/0/99.png","name":"Rozetka.ua","alternateName":"Rozetka","url":"http://rozetka.com.ua/","sameAs":["http://viber.com/rozetka.ua","https://www.facebook.com/rozetka.ua","https://twitter.com/rozetka_ua","https://www.youtube.com/channel/UCr7r1-z79TYfqS2IPeRR47A","https://www.instagram.com/rozetkaua/"],"department":[{"@context":"http://schema.org","@type":"Organization","location":{"@type":"Place","address":{"@type":"PostalAddress","addressLocality":"Киев","streetAddress":"ул. Крещатик, 20-22"},"geo":{"@type":"GeoCoordinates","latitude":"50.450087598140996","longitude":"30.522515212031678"}},"telephone":["+38 (044) 537-02-22","+38 (044) 503-80-80","+38 (044) 364-83-65"]},{"@context":"http://schema.org","@type":"Organization","location":{"@type":"Place","address":{"@type":"PostalAddress","addressLocality":"Киев","streetAddress":"пр. С. Бандеры, 6"},"geo":{"@type":"GeoCoordinates","latitude":"50.487677","longitude":"30.494331"}},"telephone":["+38 (044) 537-02-22","+38 (044) 503-80-80","+38 (044) 364-83-65"]},{"@context":"http://schema.org","@type":"Organization","location":{"@type":"Place","address":{"@type":"PostalAddress","addressLocality":"Одесса","streetAddress":"пер. Семафорный, 4т, Fontan Sky Center"},"geo":{"@type":"GeoCoordinates","latitude":"46.4606279","longitude":"46.4333017"}},"telephone":["+38 (044) 537-02-22","+38 (044) 503-80-80","+38 (044) 364-83-65"]},{"@context":"http://schema.org","@type":"Organization","location":{"@type":"Place","address":{"@type":"PostalAddress","addressLocality":"Днепр","streetAddress":"ул. Ломаная, 2"},"geo":{"@type":"GeoCoordinates","latitude":"48.467598","longitude":"35.052593"}},"telephone":["+38 (044) 537-02-22","+38 (044) 503-80-80","+38 (044) 364-83-65"]},{"@context":"http://schema.org","@type":"Organization","location":{"@type":"Place","address":{"@type":"PostalAddress","addressLocality":"Харьков","streetAddress":"ул. Клочковская, 9А"},"geo":{"@type":"GeoCoordinates","latitude":"49.992751","longitude":"36.227234"}},"telephone":["+38 (044) 537-02-22","+38 (044) 503-80-80","+38 (044) 364-83-65"]}]}</script><script type="application/ld+json" data-seo="BreadcrumbList">{"@context":"http://schema.org","@type":"BreadcrumbList","ItemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://rozetka.com.ua","name":"Интернет-магазин Rozetka"}},{"@type":"ListItem","position":2,"item":{"@id":"https://rozetka.com.ua/telefony-tv-i-ehlektronika/c4627949/","name":"Смартфоны, ТВ и электроника"}},{"@type":"ListItem","position":3,"item":{"@id":"https://rozetka.com.ua/mobile-smart-accessories/c80263/","name":"Аксессуары для мобильных телефонов и смартфонов"}},{"@type":"ListItem","position":4,"item":{"@id":"https://rozetka.com.ua/mobile-cases/c146229/","name":"Чехлы для мобильных телефонов"}},{"@type":"ListItem","position":5,"item":{"@id":"https://rozetka.com.ua/mobile-cases/c146229/producer=redpoint/","name":"Чехлы для мобильных телефонов RedPoint"}},{"@type":"ListItem","position":6,"item":{"@id":"https://rozetka.com.ua/redpoint_kn_01_sh_01_39_000/p231780025/comments/","name":"Отзывы Чехол-кошелек RedPoint Pouch универсальный Черный (КН.01.Ш.01.39.000)"}}]}</script><script type="application/ld+json" data-seo="Product">{"@context":"http://schema.org","@type":"Product","sku":"231780025","url":"https://rozetka.com.ua/redpoint_kn_01_sh_01_39_000/p231780025/","name":"Чехол-кошелек RedPoint Pouch универсальный Черный (КН.01.Ш.01.39.000)","image":["https://content1.rozetka.com.ua/goods/images/base_action/27115331.jpg","https://content1.rozetka.com.ua/goods/images/base_action/27115359.jpg","https://content1.rozetka.com.ua/goods/images/base_action/27115348.jpg","https://content.rozetka.com.ua/goods/images/base_action/27115382.jpg","https://content.rozetka.com.ua/goods/images/base_action/27115391.jpg"],"description":"Чехол-кошелек Pouch Red Point изготовлен из высококачественной износостойкой экокожи. Застегивается на кнопку. Есть карман для нескольких карт. Вмещает устройства размерами до 80 мм шириной, 157 мм высотой и 10 мм толщиной.","itemCondition":"https://schema.org/NewCondition","offers":{"@type":"Offer","availability":"http://schema.org/InStock","url":"https://rozetka.com.ua/redpoint_kn_01_sh_01_39_000/p231780025/","price":"199","priceCurrency":"UAH","priceValidUntil":"2023-01-06T18:18:50"},"brand":{"@type":"Brand","name":"RedPoint","url":"https://rozetka.com.ua/producer/redpoint/"}}</script><link rel="alternate" href="https://rozetka.com.ua/ua/redpoint_kn_01_sh_01_39_000/p231780025/comments/" hreflang="uk"><link rel="alternate" href="https://rozetka.com.ua/redpoint_kn_01_sh_01_39_000/p231780025/comments/" hreflang="ru"><link rel="canonical" href="https://rozetka.com.ua/redpoint_kn_01_sh_01_39_000/p231780025/comments/"><style ng-transition="rz-client">.customer-rating[_ngcontent-sc107]{margin-bottom:24px;border:1px solid #e9e9e9;border-radius:4px}@media (min-width:768px){.customer-rating[_ngcontent-sc107]{margin-bottom:32px}}.customer-rating__heading[_ngcontent-sc107]{padding:8px 16px;border-bottom:1px solid #e9e9e9;font-size:16px}.customer-rating__row[_ngcontent-sc107]{padding:16px;display:flex;justify-content:center;align-items:center}.customer-rating__row-item[_ngcontent-sc107]{max-width:240px;flex-basis:50%}.customer-rating__button[_ngcontent-sc107]{display:block;padding:4px 8px;width:100%;border:1px solid transparent;border-radius:4px;background-color:transparent;cursor:pointer}@media (hover:hover){.customer-rating__button[_ngcontent-sc107]:hover{background-color:#f4faf6}}.customer-rating__button--active[_ngcontent-sc107]{background-color:#f4faf6;border-color:#00a046}</style><style ng-transition="rz-client">.rating-total[_ngcontent-sc169]{display:flex;flex-direction:column;align-items:center;justify-content:center}.rating-total__points[_ngcontent-sc169]{margin-bottom:8px;font-family:Rozetka Bold,BlinkMacSystemFont,-apple-system,Arial,Segoe UI,Roboto,Helvetica,sans-serif;font-size:64px;color:#221f1f}.rating-total__rating-icon[_ngcontent-sc169]{width:64px;height:12px;fill:#ffa900;margin-bottom:8px}.rating-total__evaluations[_ngcontent-sc169]{font-size:14px;color:#221f1f;text-align:center}</style><style ng-transition="rz-client">.detailed[_ngcontent-sc170]{display:flex;align-items:center}.detailed__number[_ngcontent-sc170]{margin-right:4px;font-size:14px;color:#221f1f}.detailed__icon[_ngcontent-sc170]{flex-shrink:0;margin-right:8px;width:24px;height:24px;fill:#ffa900}.detailed__progress[_ngcontent-sc170]{position:relative;display:none;width:40%;height:8px;border-radius:4px;background-color:#e9e9e9;margin-right:8px;overflow:hidden}@media (min-width:768px){.detailed__progress[_ngcontent-sc170]{display:block}}@media (min-width:1024px){.detailed__progress[_ngcontent-sc170]{width:45%}}@media (min-width:1280px){.detailed__progress[_ngcontent-sc170]{width:40%}}.detailed__progress-item[_ngcontent-sc170]{position:absolute;top:0;height:100%;width:100%;min-width:8px;border-radius:inherit;background-color:#ffa900;transform:translateX(-100%)}.detailed__count[_ngcontent-sc170]{flex-grow:1;text-align:left;font-size:14px;color:#3e77aa}</style><style ng-transition="rz-client">.product-comments__list-item_type_usefull .comment__inner{border-color:#ffa900}.product-comments__list .product-comment__list{margin-bottom:0}</style><style ng-transition="rz-client">.product-comment{margin-bottom:16px}.product-comment_type_show-more{margin-top:0}.product-comment__action{margin-left:16px}.product-comment__label{margin-right:8px;fill:#00a046}@media (min-width:768px){.product-comment__label{margin-right:16px}}.product-comment__body{padding:16px;font-size:14px}.product-comment__attachments{padding:16px}.product-comment__solved{display:block;margin:16px}.product-comment__footer{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;padding:4px 0}@media (min-width:1024px){.product-comment__footer{flex-wrap:nowrap;padding:4px 16px}}.product-comment__answers{order:3;width:100%;border-top:1px solid #e9e9e9}@media (min-width:1024px){.product-comment__answers{order:2;width:auto;margin-left:24px;border:none}}.product-comment__votes{display:flex;flex-direction:row;align-items:center;margin-left:auto;order:2;margin-right:16px}@media (min-width:1024px){.product-comment__votes{order:3;margin-right:0}}.product-comment__vote{margin-left:16px;font-size:12px}.product-comment__vote span{color:#a6a5a5}.product-comment__vote_type_dislike svg{transform:rotate(-180deg)}.product-comment__replies{display:flex;flex-direction:row;align-items:center;margin-right:auto}.product-comment__replies button{font-size:14px;margin-right:16px}.product-comment__show-more{display:flex;flex-direction:row;justify-content:center;align-items:center;width:100%;margin:0;background:none;font-size:14px;color:#3e77aa;cursor:pointer}.product-comment__show-more:hover{color:#ff7878}.product-comment__show-more svg{margin-left:4px;fill:currentColor}</style><style ng-transition="rz-client">.comment{margin-bottom:16px}.comment--show-more{margin-top:0}.comment__inner{border:1px solid #e9e9e9;border-radius:4px}.comment__link svg{fill:#3e77aa}@media (hover:hover){.comment__link:hover svg{fill:#ff7878}}.comment__link:active svg{fill:#ff7878}.comment__vars{padding-left:16px;padding-right:16px}.comment__vars-list{display:flex;flex-direction:row;flex-wrap:wrap}.comment__vars-item{display:flex;flex-direction:row;margin-right:24px;margin-bottom:16px;font-size:12px}.comment__vars-label{margin-right:8px;color:#797878}.comment__body{padding-left:16px;padding-right:16px}.comment__text{margin-bottom:16px;font-size:14px}.comment__essentials{font-size:14px}.comment__essentials-item+.comment__essentials-item{margin-top:16px}.comment__essentials-label{margin-bottom:4px;font-weight:700}.comment__attachments{padding:16px}.comment__footer{display:flex;flex-direction:row;flex-wrap:wrap;align-items:center;padding:4px 0}@media (min-width:1024px){.comment__footer{flex-wrap:nowrap;padding:4px 16px}}.comment__reply{order:1;margin-left:16px}@media (min-width:1024px){.comment__reply{margin-left:0}}.comment__answers{order:3;width:100%;border-top:1px solid #e9e9e9}@media (min-width:1024px){.comment__answers{order:2;width:auto;margin-left:24px;border:none}}.comment__votes{display:flex;flex-direction:row;align-items:center;margin-left:auto;order:2;margin-right:16px}@media (min-width:1024px){.comment__votes{order:3;margin-right:0}}.comment__vote{margin-left:16px;font-size:12px}.comment__vote span{color:#a6a5a5}.comment__vote_type_dislike svg{transform:rotate(-180deg)}.comment__replies{display:flex;flex-direction:row;align-items:center;margin-right:auto}.comment__replies button{font-size:14px;margin-right:16px}.comment__show-more{display:flex;flex-direction:row;justify-content:center;align-items:center;width:100%;margin:0;background:none;font-size:14px;color:#3e77aa;cursor:pointer}.comment__show-more:hover{color:#ff7878}.comment__show-more svg{margin-left:4px;fill:currentColor}.comment .comments__list{position:relative;margin-left:16px;margin-top:16px;border:1px solid #e9e9e9;border-radius:4px}.comment .comments__list:before{position:absolute;left:-16px;top:0;width:1px;height:100%;background-color:#d2d2d2;content:""}.comment .comment{margin-bottom:0;padding-top:8px;padding-bottom:8px;border-bottom:1px solid #e9e9e9}.comment .comment:first-child{margin-top:0}.comment .comment:last-child{border-bottom:none}.comment .comment .comment__inner{border:none}.comment .comment .comment__header{margin-bottom:0;border:none}.comment .comment .comment__body{margin-bottom:0;padding-top:8px}</style><style ng-transition="rz-client">.comment__link[_ngcontent-sc94]{display:flex;flex-direction:row;align-items:center;justify-content:center;width:24px;height:24px}@media (min-width:1024px){.comment__link[_ngcontent-sc94]{width:auto;height:auto}}.comment__link[_ngcontent-sc94]   svg[_ngcontent-sc94]{width:16px;height:16px;fill:#3e77aa}@media (hover:hover){.comment__link[_ngcontent-sc94]:hover   svg[_ngcontent-sc94]{fill:#ff7878}}.comment__link[_ngcontent-sc94]:active   svg[_ngcontent-sc94]{fill:#ff7878}</style><style ng-transition="rz-client">.comment__report[_ngcontent-sc95]{display:flex;flex-direction:row;align-items:center;justify-content:center;width:24px;height:24px}@media (min-width:1024px){.comment__report[_ngcontent-sc95]{width:auto;height:auto}}</style><style ng-transition="rz-client">.comment__conformity[_ngcontent-sc96]{display:flex;flex-direction:column;padding-left:16px;padding-right:16px}@media (min-width:1024px){.comment__conformity[_ngcontent-sc96]{flex-direction:row}}.comment__conformity-item[_ngcontent-sc96]{display:flex;flex-direction:row;align-items:flex-start}@media (min-width:1024px){.comment__conformity-item[_ngcontent-sc96]{flex:1;display:block}}.comment__conformity-item[_ngcontent-sc96] + .comment__conformity-item[_ngcontent-sc96]{margin-top:16px}@media (min-width:1024px){.comment__conformity-item[_ngcontent-sc96] + .comment__conformity-item[_ngcontent-sc96]{margin-top:0;margin-left:24px}}.comment__conformity-scale[_ngcontent-sc96]{flex:1;width:100%;margin-top:2px;text-align:center}@media (min-width:768px){.comment__conformity-scale[_ngcontent-sc96]{margin-top:0}}.comment__conformity-title[_ngcontent-sc96]{flex:1;max-width:200px;padding-right:16px;font-size:12px;font-weight:700}@media (min-width:1024px){.comment__conformity-title[_ngcontent-sc96]{max-width:100%;margin-bottom:8px;padding-right:0}}.comment__conformity-points[_ngcontent-sc96]{position:relative;display:flex;flex-direction:row;align-items:center;justify-content:space-between;width:100%;max-width:150px}.comment__conformity-points[_ngcontent-sc96]:before{position:absolute;left:0;top:50%;display:block;width:100%;border-top:1px solid #d2d2d2;content:""}.comment__conformity-point[_ngcontent-sc96]{position:relative;display:block;width:8px;height:8px;border-radius:50%;background-color:#d2d2d2}.comment__conformity-point--active[_ngcontent-sc96]{width:12px;height:12px;background-color:#ffa900}.comment__conformity-value[_ngcontent-sc96]{margin-top:8px;max-width:150px}</style><style ng-transition="rz-client">.comment__reply[_ngcontent-sc99]{order:1;margin-left:16px}@media (min-width:1024px){.comment__reply[_ngcontent-sc99]{margin-left:0}}</style><style ng-transition="rz-client">.comment__header[_ngcontent-sc100]{position:relative;display:flex;flex-direction:row;align-items:center;margin-bottom:16px;padding:8px 16px;border-bottom:1px solid #e9e9e9}.comment__label[_ngcontent-sc100]{margin-right:8px;fill:#00a046}@media (min-width:768px){.comment__label[_ngcontent-sc100]{margin-right:16px}}.comment__logo[_ngcontent-sc100]{max-width:64px;max-height:24px;margin-right:8px}@media (min-width:768px){.comment__logo[_ngcontent-sc100]{margin-right:16px}}.comment__author[_ngcontent-sc100]{display:flex;flex-direction:column;flex:1;font-size:16px;font-weight:700}@media (min-width:1024px){.comment__author[_ngcontent-sc100]{flex-direction:row;align-items:center}}.comment__date[_ngcontent-sc100]{font-size:12px;font-weight:400;color:#a6a5a5}@media (min-width:1024px){.comment__date[_ngcontent-sc100]{margin-left:auto}}.comment__actions[_ngcontent-sc100]{position:absolute;right:8px;top:8px;display:flex;flex-direction:row;align-items:center}@media (min-width:1024px){.comment__actions[_ngcontent-sc100]{position:static}}</style><style ng-transition="rz-client">.comment__rating{margin-bottom:16px}.comment__rating-list{display:flex;flex-direction:column}@media (min-width:1024px){.comment__rating-list{flex-direction:row}}.comment__rating-item{display:flex;flex-direction:row;flex:1}.comment__rating-item+.comment__rating-item{margin-top:16px}@media (min-width:1024px){.comment__rating-item{display:block}.comment__rating-item+.comment__rating-item{margin-top:0;margin-left:24px}}.comment__rating-label{flex:1;max-width:200px;padding-right:16px;font-size:12px;font-weight:700}@media (min-width:1024px){.comment__rating-label{max-width:100%;margin-bottom:8px;padding-right:0}}.comment__rating svg{width:20px;height:20px}</style><style ng-transition="rz-client">.rating-stars{display:flex;flex-direction:row;align-items:center}.rating-stars__item svg{vertical-align:middle}.rating-stars--seller svg{width:16px;height:16px}</style></head>
<body>

<app-root ng-version="11.0.6"><!----><!----><div class="wrapper central-wrapper js-wrapper ng-star-inserted" style="padding-top:[object Object]px;"><section class="js-bottom-text" style="order: 2"><!----></section><rz-top-page-banner _nghost-sc2="" style="display:block;"><!----><div _ngcontent-sc2="" class="top-information top-information__stub ng-star-inserted"></div><!----></rz-top-page-banner><div style="order:1"><!----><rz-header class="app-header ng-star-inserted"><!----><!----><!----><rz-main-header class="header--thin ng-star-inserted" _nghost-sc11=""><div _ngcontent-sc11="" class="preloader" hidden=""></div><header _ngcontent-sc11="" class="header"><div _ngcontent-sc11="" class="layout"><div _ngcontent-sc11="" class="header-layout"><rz-mobile-user-menu _ngcontent-sc11="" class="header-menu ng-tns-c13-1" _nghost-sc13=""><button _ngcontent-sc13="" class="header__button" type="button" aria-label="Открыть меню"><svg _ngcontent-sc13="" class="ng-tns-c13-1" aria-hidden="true"><use _ngcontent-sc13="" class="ng-tns-c13-1" href="#icon-menu"></use></svg></button><rz-drawer _ngcontent-sc13="" class="ng-tns-c13-1"><!----></rz-drawer></rz-mobile-user-menu><a _ngcontent-sc11="" apprzroute="" class="header__logo" href="https://rozetka.com.ua/" title="Интернет магазин Rozetka.ua - №1"><!----><picture _ngcontent-sc11="" class="ng-star-inserted"><source _ngcontent-sc11="" media="(min-width: 1280px)" srcset="https://content2.rozetka.com.ua/widget_logotype/full/original/229862237.svg"><source _ngcontent-sc11="" media="(min-width: 240px)" srcset="https://content.rozetka.com.ua/widget_logotype/light/original/229862238.svg"><img _ngcontent-sc11="" alt="Rozetka Logo" src="https://content2.rozetka.com.ua/widget_logotype/full/original/229862237.svg"></picture></a><rz-header-fat-menu _ngcontent-sc11="" class="header-catalog" _nghost-sc14=""><!----><!----><button _ngcontent-sc14="" class="button button--medium button--with-icon menu__toggle ng-star-inserted" id="fat-menu" aria-label="Каталог"><svg _ngcontent-sc14="" aria-hidden="true"><use _ngcontent-sc14="" href="#icon-catalog"></use></svg> Каталог </button><fat-menu _ngcontent-sc14="" class="ng-star-inserted"><div class="menu-wrapper" style="display:none;"><!----><ul class="menu-categories ng-star-inserted"><!----><li class="menu-categories__item menu-categories__item_state_hovered ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link menu-categories__link_state_hovered" href="https://rozetka.com.ua/computers-notebooks/c80253/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-2416"></use></svg></span>Ноутбуки и компьютеры<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.com.ua/telefony-tv-i-ehlektronika/c4627949/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-3361"></use></svg></span>Смартфоны, ТВ и электроника<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.com.ua/game-zone/c80261/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-18421"></use></svg></span>Товары для геймеров<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://bt.rozetka.com.ua/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-4306"></use></svg></span>Бытовая техника<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.com.ua/tovary-dlya-doma/c2394287/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-5300"></use></svg></span>Товары для дома<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.com.ua/instrumenty-i-avtotovary/c4627858/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-6700"></use></svg></span>Инструменты и автотовары<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.com.ua/santekhnika-i-remont/c4628418/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-7806"></use></svg></span>Сантехника и ремонт<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.com.ua/dacha-sad-ogorod/c2394297/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-8261"></use></svg></span>Дача, сад и огород<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.com.ua/sport-i-uvlecheniya/c4627893/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-9017"></use></svg></span>Спорт и увлечения<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.com.ua/shoes_clothes/c1162030/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-10515"></use></svg></span>Одежда, обувь и украшения<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.com.ua/krasota-i-zdorovje/c4629305/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-12258"></use></svg></span>Красота и здоровье<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.com.ua/kids/c88468/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-13224"></use></svg></span>Детские товары<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.com.ua/zootovary/c3520929/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-15954"></use></svg></span>Зоотовары<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.com.ua/office-school-books/c4625734/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-14127"></use></svg></span>Канцтовары и книги<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.com.ua/alkoholnie-napitki-i-produkty/c4626923/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-14939"></use></svg></span>Алкогольные напитки и продукты<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.com.ua/tovary-dlya-biznesa/c4627851/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-15422"></use></svg></span>Товары для бизнеса и услуги<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.travel/ua?utm_source=rozetka&amp;utm_medium=site&amp;utm_campaign=menu/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-18931"></use></svg></span>Туры и отдых<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.com.ua/news-articles-promotions/promotions/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-18934"></use></svg></span>Акции<!----><!----></a><!----></li><li class="menu-categories__item ng-star-inserted"><a apprzroute="" class="menu-categories__link js-menu-categories__link" href="https://rozetka.com.ua/ua/promo/giftsyourself/" target=""><span class="menu-categories__icon"><svg height="24" width="24"><use href="#icon-fat-17191"></use></svg></span>Подарки себе до -50%<!----><img aria-hidden="true" class="menu-categories__action-icon ng-star-inserted" src="https://content.rozetka.com.ua/fatmenu/section_icon/original/245679689.png"><!----></a><!----></li></ul></div></fat-menu></rz-header-fat-menu><div _ngcontent-sc11="" class="header-search js-app-search-suggest" _nghost-sc15=""><form _ngcontent-sc15="" action="" class="search-form ng-untouched ng-pristine ng-valid" novalidate=""><div _ngcontent-sc15="" class="search-form__inner"><div _ngcontent-sc15="" class="search-form__input-wrapper"><button _ngcontent-sc15="" class="search-form__back" type="button" aria-label="Отменить поиск"><svg _ngcontent-sc15="" height="16" width="16"><use _ngcontent-sc15="" xlink:href="#icon-arrow-down" xmlns:xlink="http://www.w3.org/1999/xlink"></use></svg></button><input _ngcontent-sc15="" autocomplete="off" class="search-form__input ng-untouched ng-pristine ng-valid" name="search" search-input="" type="text" placeholder="Я ищу..." value=""><!----><!----></div><!----><!----></div><!----><button _ngcontent-sc15="" class="button button_color_green button_size_medium search-form__submit ng-star-inserted"> Найти </button></form></div><ul _ngcontent-sc11="" class="header-actions"><li _ngcontent-sc11="" class="header-actions__item header-actions__item--language"><rz-lang _ngcontent-sc11="" class="header-actions__component" _nghost-sc16=""><!----><!----><ul _ngcontent-sc16="" class="lang-header lang ng-star-inserted" classname="lang-header lang"><!----><li _ngcontent-sc16="" class="lang__item lang-header__item lang-header__item_state_active ng-star-inserted"><!----><span _ngcontent-sc16="" class="lang__link lang__link--active ng-star-inserted"> RU </span><!----></li><li _ngcontent-sc16="" class="lang__item lang-header__item ng-star-inserted"><!----><a _ngcontent-sc16="" class="lang__link ng-star-inserted" href="/ua/redpoint_kn_01_sh_01_39_000/p231780025/comments/"> UA </a><!----></li></ul></rz-lang></li><li _ngcontent-sc11="" class="header-actions__item header-actions__item--premium"><rz-premium _ngcontent-sc11="" class="header-actions__component" _nghost-sc17=""><!----><!----><!----><!----><!----><!----><a _ngcontent-sc17="" class="premium-wrapper ng-star-inserted" rzclickgtm="" href="https://rozetka.com.ua/premium/"><div _ngcontent-sc17="" class="premium-button"><p _ngcontent-sc17="" class="premium-button__label"> Попробуйте </p><svg _ngcontent-sc17="" class="premium-button__icon"><use _ngcontent-sc17="" href="#icon-premium"></use></svg></div></a><!----><!----><!----></rz-premium></li><li _ngcontent-sc11="" class="header-actions__item header-actions__item--user"><rz-user _ngcontent-sc11="" class="header-actions__component"><!----><button class="header__button ng-star-inserted" type="button"><svg aria-hidden="true"><use href="#icon-user-simple"></use></svg></button><!----></rz-user></li><li _ngcontent-sc11="" class="header-actions__item header-actions__item--bonuses"><rz-bonuses _ngcontent-sc11="" class="header-actions__component" _nghost-sc19=""><!----></rz-bonuses></li><li _ngcontent-sc11="" class="header-actions__item header-actions__item--comparison"><rz-comparison _ngcontent-sc11="" class="header-actions__component" _nghost-sc20=""><!----></rz-comparison></li><li _ngcontent-sc11="" class="header-actions__item header-actions__item--wishlist"><rz-wishlist _ngcontent-sc11="" class="header-actions__component" _nghost-sc21=""><!----></rz-wishlist></li><li _ngcontent-sc11="" class="header-actions__item header-actions__item--cart"><rz-cart _ngcontent-sc11="" class="header-actions__component" _nghost-sc22=""><!----><!----><button _ngcontent-sc22="" class="header__button ng-star-inserted" opencart="" type="button"><svg _ngcontent-sc22="" aria-hidden="true"><use _ngcontent-sc22="" href="#icon-header-basket"></use></svg><rz-icon-counter _ngcontent-sc22="" _nghost-sc26=""><!----></rz-icon-counter></button></rz-cart></li></ul></div></div></header></rz-main-header><!----><!----><!----></rz-header><div class="app-rz-common"><iframe style="display: none" src="https://rg.rozetka.com.ua/iframe_recent_goods"></iframe><rz-overlay><div aria-hidden="true" class="page-overlay"></div></rz-overlay><!----><rz-app-notifications _nghost-sc5=""><div _ngcontent-sc5="" class="notification"><!----></div></rz-app-notifications></div><router-outlet></router-outlet><rz-product class="ng-star-inserted"><!----><!----><!----><!----><div class="central-wrapper ng-star-inserted"><rz-product-top><!----><div class="layout ng-star-inserted"><app-breadcrumbs><!----><ul class="breadcrumbs ng-star-inserted"><li class="breadcrumbs__item breadcrumbs__item--home"><a apprzroute="" class="breadcrumbs__link" href="https://rozetka.com.ua/" title="Интернет магазин Rozetka.ua - №1"><svg aria-hidden="true" class="breadcrumbs__icon-home"><use href="#icon-home"></use></svg><svg aria-hidden="true" class="breadcrumbs__icon-chevron"><use href="#icon-chevron-down"></use></svg></a></li><!----><li class="breadcrumbs__item ng-star-inserted"><a apprzroute="" class="breadcrumbs__link" href="https://rozetka.com.ua/telefony-tv-i-ehlektronika/c4627949/"><span>Смартфоны, ТВ и электроника</span><svg aria-hidden="true" class="breadcrumbs__icon-chevron"><use href="#icon-chevron-down"></use></svg></a></li><li class="breadcrumbs__item ng-star-inserted"><a apprzroute="" class="breadcrumbs__link" href="https://rozetka.com.ua/mobile-smart-accessories/c80263/"><span>Аксессуары для мобильных телефонов и смартфонов</span><svg aria-hidden="true" class="breadcrumbs__icon-chevron"><use href="#icon-chevron-down"></use></svg></a></li><li class="breadcrumbs__item ng-star-inserted"><a apprzroute="" class="breadcrumbs__link" href="https://rozetka.com.ua/mobile-cases/c146229/"><span>Чехлы для мобильных телефонов</span><svg aria-hidden="true" class="breadcrumbs__icon-chevron"><use href="#icon-chevron-down"></use></svg></a></li><li class="breadcrumbs__item breadcrumbs__item--last ng-star-inserted"><a apprzroute="" class="breadcrumbs__link" href="https://rozetka.com.ua/mobile-cases/c146229/producer=redpoint/"><span>Чехлы для мобильных телефонов RedPoint</span><svg aria-hidden="true" class="breadcrumbs__icon-chevron"><use href="#icon-chevron-down"></use></svg></a></li><!----></ul></app-breadcrumbs><div class="product__heading"><h1 class="product__title"> Чехол-кошелек RedPoint Pouch универсальный Черный (КН.01.Ш.01.39.000) </h1></div><div class="product__rating"><!----><!----><app-rating-stars class="product__rating-stars ng-star-inserted"><ul class="product-stars"><!----><li class="product-stars__item ng-star-inserted"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg"><defs><linearGradient gradientUnits="userSpaceOnUse" id="_x17cvgw3o"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#_x17cvgw3o)"></path></svg></li><li class="product-stars__item ng-star-inserted"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg"><defs><linearGradient gradientUnits="userSpaceOnUse" id="_44ltgtrsk"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#_44ltgtrsk)"></path></svg></li><li class="product-stars__item ng-star-inserted"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg"><defs><linearGradient gradientUnits="userSpaceOnUse" id="_5vwujxd33"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#_5vwujxd33)"></path></svg></li><li class="product-stars__item ng-star-inserted"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg"><defs><linearGradient gradientUnits="userSpaceOnUse" id="_qxk9mj6if"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#_qxk9mj6if)"></path></svg></li><li class="product-stars__item ng-star-inserted"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg"><defs><linearGradient gradientUnits="userSpaceOnUse" id="_wc506yj0a"><stop stop-color="#ffa900" stop-opacity="1" offset="0.666666666666667"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="66.6666666666667%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#_wc506yj0a)"></path></svg></li></ul></app-rating-stars><a apprzroute="" class="product__rating-reviews ng-star-inserted" href="https://rozetka.com.ua/redpoint_kn_01_sh_01_39_000/p231780025/comments/"><!----><!----> 3 отзыва </a><!----><p class="product__code detail-code"><span class="product__code-accent">Код: </span>&nbsp;231780025 </p></div><app-rz-plugin _nghost-sc34=""><div _ngcontent-sc34="" class="rz-plugin-wrapper"></div></app-rz-plugin></div></rz-product-top><rz-product-navbar rzstickytop="" _nghost-sc29="" style="top:0px;"><rz-tabs _ngcontent-sc29="" class="product-tabs"><div class="tabs"><div class="layout"><ul class="tabs__list"><!----><!----><li class="tabs__item ng-star-inserted"><a apprzroute="" class="tabs__link" href="https://rozetka.com.ua/redpoint_kn_01_sh_01_39_000/p231780025/"> Все о товаре <!----></a></li><!----><li class="tabs__item ng-star-inserted"><a apprzroute="" class="tabs__link" href="https://rozetka.com.ua/redpoint_kn_01_sh_01_39_000/p231780025/characteristics/"> Характеристики <!----></a></li><!----><li class="tabs__item ng-star-inserted"><a apprzroute="" class="tabs__link tabs__link--active" href="https://rozetka.com.ua/redpoint_kn_01_sh_01_39_000/p231780025/comments/"> Отзывы <!----><span class="tabs__link-text ng-star-inserted"> 3 </span></a></li><!----><li class="tabs__item ng-star-inserted"><a apprzroute="" class="tabs__link" href="https://rozetka.com.ua/redpoint_kn_01_sh_01_39_000/p231780025/questions/"> Задать вопрос <!----></a></li><!----><li class="tabs__item ng-star-inserted"><a apprzroute="" class="tabs__link" href="https://rozetka.com.ua/redpoint_kn_01_sh_01_39_000/p231780025/photo/"> Фото <!----></a></li></ul></div></div></rz-tabs></rz-product-navbar><router-outlet></router-outlet><product-tab-feedback class="ng-star-inserted"><div class="layout"><!----><!----><!----><div class="product-tabs__body ng-star-inserted"><main class="product-tabs__content"><!----><product-comments class="ng-star-inserted"><!----><!----><section class="product-comments ng-star-inserted"><section class="product-comments"><div class="product-comments__header"><h2 class="product-tabs__heading"> Отзывы покупателей о Чехол-кошелек RedPoint Pouch универсальный Черный (КН.01.Ш.01.39.000) <span class="product-tabs__heading_color_gray"> 3 </span></h2><!----><!----><div class="custom-select product-comments__sort ng-star-inserted"><label class="visible-hidden" for="commentsSortSelect"> Сортировка </label><select id="commentsSortSelect" name="sort" selectedindex="-1" value="0: from_buyer" class="ng-untouched ng-pristine ng-valid"><!----><option value="0: from_buyer" class="ng-star-inserted"> От купивших этот товар </option><option value="1: date" class="ng-star-inserted"> По дате </option><option value="2: helpful" class="ng-star-inserted"> Самые полезные </option><option value="3: with_attachments" class="ng-star-inserted"> С фото и видео </option></select></div></div><div class="product-comments__items"><!----><!----><!----><rz-customer-rating textforrating="отзывов" _nghost-sc107="" class="ng-star-inserted"><section _ngcontent-sc107="" class="customer-rating"><h4 _ngcontent-sc107="" class="customer-rating__heading"> Общий рейтинг </h4><div _ngcontent-sc107="" class="customer-rating__row"><div _ngcontent-sc107="" class="customer-rating__row-item"><customer-total-rating _ngcontent-sc107="" _nghost-sc169=""><div _ngcontent-sc169="" class="rating-total"><!----><!----><div _ngcontent-sc169="" class="rating-total__points ng-star-inserted"> 4,7 </div><svg _ngcontent-sc169="" aria-hidden="true" class="rating-total__rating-icon ng-star-inserted"><use _ngcontent-sc169="" href="#icon-product-stars"></use></svg><!----><div _ngcontent-sc169="" class="rating-total__evaluations ng-star-inserted"><!----> 3 отзывов <!----></div><!----></div><!----></customer-total-rating></div><div _ngcontent-sc107="" class="customer-rating__row-item"><ul _ngcontent-sc107="" class="customer-rating__list"><!----><li _ngcontent-sc107="" class="customer-rating__item ng-star-inserted"><button _ngcontent-sc107="" class="customer-rating__button" type="button" aria-label="Показать отзывы с5звездами"><histogram-with-star _ngcontent-sc107="" aria-hidden="true" _nghost-sc170=""><!----><div _ngcontent-sc170="" class="detailed ng-star-inserted"><span _ngcontent-sc170="" class="detailed__number"> 5 </span><svg _ngcontent-sc170="" aria-hidden="true" class="detailed__icon"><use _ngcontent-sc170="" href="#icon-rating-star"></use></svg><div _ngcontent-sc170="" class="detailed__progress"><div _ngcontent-sc170="" class="detailed__progress-item" style="left:66.66666666666666%;"></div></div><span _ngcontent-sc170="" class="detailed__count"> 2 </span></div><!----></histogram-with-star></button></li><li _ngcontent-sc107="" class="customer-rating__item ng-star-inserted"><button _ngcontent-sc107="" class="customer-rating__button" type="button" aria-label="Показать отзывы с4звездами"><histogram-with-star _ngcontent-sc107="" aria-hidden="true" _nghost-sc170=""><!----><div _ngcontent-sc170="" class="detailed ng-star-inserted"><span _ngcontent-sc170="" class="detailed__number"> 4 </span><svg _ngcontent-sc170="" aria-hidden="true" class="detailed__icon"><use _ngcontent-sc170="" href="#icon-rating-star"></use></svg><div _ngcontent-sc170="" class="detailed__progress"><div _ngcontent-sc170="" class="detailed__progress-item" style="left:33.33333333333333%;"></div></div><span _ngcontent-sc170="" class="detailed__count"> 1 </span></div><!----></histogram-with-star></button></li><li _ngcontent-sc107="" class="customer-rating__item ng-star-inserted"><button _ngcontent-sc107="" class="customer-rating__button" type="button" disabled="true" aria-label="Показать отзывы с3звездами"><histogram-with-star _ngcontent-sc107="" aria-hidden="true" _nghost-sc170=""><!----><div _ngcontent-sc170="" class="detailed ng-star-inserted"><span _ngcontent-sc170="" class="detailed__number"> 3 </span><svg _ngcontent-sc170="" aria-hidden="true" class="detailed__icon"><use _ngcontent-sc170="" href="#icon-rating-star"></use></svg><div _ngcontent-sc170="" class="detailed__progress"><div _ngcontent-sc170="" class="detailed__progress-item" style="left:0%;"></div></div><span _ngcontent-sc170="" class="detailed__count"> 0 </span></div><!----></histogram-with-star></button></li><li _ngcontent-sc107="" class="customer-rating__item ng-star-inserted"><button _ngcontent-sc107="" class="customer-rating__button" type="button" disabled="true" aria-label="Показать отзывы с2звездами"><histogram-with-star _ngcontent-sc107="" aria-hidden="true" _nghost-sc170=""><!----><div _ngcontent-sc170="" class="detailed ng-star-inserted"><span _ngcontent-sc170="" class="detailed__number"> 2 </span><svg _ngcontent-sc170="" aria-hidden="true" class="detailed__icon"><use _ngcontent-sc170="" href="#icon-rating-star"></use></svg><div _ngcontent-sc170="" class="detailed__progress"><div _ngcontent-sc170="" class="detailed__progress-item" style="left:0%;"></div></div><span _ngcontent-sc170="" class="detailed__count"> 0 </span></div><!----></histogram-with-star></button></li><li _ngcontent-sc107="" class="customer-rating__item ng-star-inserted"><button _ngcontent-sc107="" class="customer-rating__button" type="button" disabled="true" aria-label="Показать отзывы с1звездами"><histogram-with-star _ngcontent-sc107="" aria-hidden="true" _nghost-sc170=""><!----><div _ngcontent-sc170="" class="detailed ng-star-inserted"><span _ngcontent-sc170="" class="detailed__number"> 1 </span><svg _ngcontent-sc170="" aria-hidden="true" class="detailed__icon"><use _ngcontent-sc170="" href="#icon-rating-star"></use></svg><div _ngcontent-sc170="" class="detailed__progress"><div _ngcontent-sc170="" class="detailed__progress-item" style="left:0%;"></div></div><span _ngcontent-sc170="" class="detailed__count"> 0 </span></div><!----></histogram-with-star></button></li></ul></div></div></section></rz-customer-rating><!----><!----><!----><!----><!----></div><section class="product-comments__cta"><h4 class="product-comments__cta-heading"> Оставьте свой отзыв об этом товаре </h4><comment-button class="product-comments__cta-button"><button class="button button_color_navy button_size_medium" type="button"> Написать отзыв
</button></comment-button></section><!----><!----><!----><!----><!----><!----><!----><!----><rz-comments-header class="ng-star-inserted"><!----><h3 class="product-comments__heading"><!----><!----><span class="ng-star-inserted">Все отзывы <span class="product-comments__heading_color_gray"> 3</span></span></h3></rz-comments-header><comment-list class="ng-star-inserted"><ul class="product-comments__list"><!----><!----><!----><li class="product-comments__list-item ng-star-inserted"><comment><rz-comment><div class="comment"><div class="comment__inner"><rz-reply-header _nghost-sc100=""><div _ngcontent-sc100="" class="comment__header"><!----><!----><!----><!----><svg _ngcontent-sc100="" aria-label="Уже купил" class="comment__label ng-star-inserted" height="24" role="img" width="25"><use _ngcontent-sc100="" href="#icon-basket-filled"></use></svg><!----><!----><!----><!----><div _ngcontent-sc100="" class="comment__author">  Володимир Вовк <!----><time _ngcontent-sc100="" class="comment__date ng-star-inserted"> 30 июля 2021 </time><ul _ngcontent-sc100="" class="comment__actions"><!----><!----><li class="product-comment__action ng-star-inserted"><rz-comment-link-button _nghost-sc94=""><a _ngcontent-sc94="" class="button button_type_link comment__link" href="https://rozetka.com.ua/redpoint_kn_01_sh_01_39_000/p231780025/comments/#id=50718853"><svg _ngcontent-sc94="" aria-hidden="true"><use _ngcontent-sc94="" href="#icon-link"></use></svg></a></rz-comment-link-button></li><li class="product-comment__action ng-star-inserted"><rz-comment-report-button _nghost-sc95=""><button _ngcontent-sc95="" class="button button_type_link product-comment__report" aria-label="Пожаловаться"><svg _ngcontent-sc95="" aria-hidden="true" height="16" width="16"><use _ngcontent-sc95="" xlink:href="#icon-report" xmlns:xlink="http://www.w3.org/1999/xlink"></use></svg></button></rz-comment-report-button></li><!----></ul></div></div><!----><!----><!----></rz-reply-header><!----><div class="comment__vars ng-star-inserted"><ul class="comment__vars-list"><!----><li class="comment__vars-item ng-star-inserted"><span class="comment__vars-label"> Продавец: </span><span class="comment__vars-value"> Rozetka </span></li><li class="comment__vars-item ng-star-inserted"><span class="comment__vars-label"> Цвет: </span><span class="comment__vars-value"> Black </span></li></ul></div><div class="comment__body"><!----><!----><rz-comment-rating class="ng-star-inserted"><!----><!----><div class="comment__rating ng-star-inserted"><rz-rating-stars class="comment__rating-stars" id="50718853"><ul class="rating-stars " classname="rating-stars "><!----><li class="rating-stars__item ng-star-inserted" data-index-number="0"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg" data-index-number="0"><defs><linearGradient gradientUnits="userSpaceOnUse" id="1"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#1)" data-index-number="0"></path></svg></li><li class="rating-stars__item ng-star-inserted" data-index-number="1"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg" data-index-number="1"><defs><linearGradient gradientUnits="userSpaceOnUse" id="1"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#1)" data-index-number="1"></path></svg></li><li class="rating-stars__item ng-star-inserted" data-index-number="2"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg" data-index-number="2"><defs><linearGradient gradientUnits="userSpaceOnUse" id="1"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#1)" data-index-number="2"></path></svg></li><li class="rating-stars__item ng-star-inserted" data-index-number="3"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg" data-index-number="3"><defs><linearGradient gradientUnits="userSpaceOnUse" id="1"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#1)" data-index-number="3"></path></svg></li><li class="rating-stars__item ng-star-inserted" data-index-number="4"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg" data-index-number="4"><defs><linearGradient gradientUnits="userSpaceOnUse" id="1"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#1)" data-index-number="4"></path></svg></li></ul></rz-rating-stars></div><!----><!----></rz-comment-rating><!----><p class="comment__text ng-star-inserted">Коласний чохол , мінімалістичний , стильний . Мені подобаєтся ))</p><!----><dl class="comment__essentials ng-star-inserted"><!----><div class="comment__essentials-item ng-star-inserted"><dt class="comment__essentials-label"> Достоинства: </dt><dd>Зручний , красивий</dd></div><!----><div class="comment__essentials-item ng-star-inserted"><dt class="comment__essentials-label"> Недостатки: </dt><dd>Немає</dd></div></dl></div><!----><!----><rz-comment-conformity _nghost-sc96=""><!----></rz-comment-conformity><!----><!----><!----><!----><div class="comment__footer"><!----><rz-reply-to-comment-button _nghost-sc99=""><button _ngcontent-sc99="" class="button button--medium button--link button--with-icon comment__reply" type="button"><svg _ngcontent-sc99="" aria-hidden="true" height="12" width="12"><use _ngcontent-sc99="" href="#icon-return"></use></svg> Ответить
</button></rz-reply-to-comment-button><!----><!----><!----><!----><div class="comment__votes"><!----><rz-comment-vote-buttons><div class="product-comment__votes"><button class="button button_size_medium button_type_link button_with_icon product-comment__vote" aria-label="Полезный отзыв"><!----><svg aria-hidden="true" height="16" width="16" class="ng-star-inserted"><use xlink:href="#icon-thumb-up" xmlns:xlink="http://www.w3.org/1999/xlink"></use></svg> 0 </button><button class="button button_size_medium button_type_link button_with_icon product-comment__vote product-comment__vote_type_dislike" aria-label="Неполезный отзыв"><!----><svg aria-hidden="true" height="16" width="16" class="ng-star-inserted"><use xlink:href="#icon-thumb-up" xmlns:xlink="http://www.w3.org/1999/xlink"></use></svg> 0 </button></div><!----></rz-comment-vote-buttons></div></div></div><!----><!----><!----><ul class="comments__list ng-star-inserted"><!----><li class="comment ng-star-inserted"><rz-reply><div class="comment__inner"><!----><rz-reply-header _nghost-sc100=""><div _ngcontent-sc100="" class="comment__header"><!----><!----><!----><!----><!----><img _ngcontent-sc100="" class="comment__logo ng-star-inserted" alt="Представник постачальника" src="https://content.rozetka.com.ua/producers/logo/original/235277634.png"><!----><!----><!----><div _ngcontent-sc100="" class="comment__author">  Представник постачальника <!----><time _ngcontent-sc100="" class="comment__date ng-star-inserted"> 04 августа 2021 </time><ul _ngcontent-sc100="" class="comment__actions"><!----><!----><!----></ul></div></div><!----><!----><!----></rz-reply-header><div class="comment__body"><!----><p class="comment__text ng-star-inserted">Доброго дня! Дякуємо за відгук.</p></div></div></rz-reply></li><!----></ul><!----></div><!----></rz-comment></comment></li><li class="product-comments__list-item ng-star-inserted"><comment><rz-comment><div class="comment"><div class="comment__inner"><rz-reply-header _nghost-sc100=""><div _ngcontent-sc100="" class="comment__header"><!----><!----><!----><!----><svg _ngcontent-sc100="" aria-label="Уже купил" class="comment__label ng-star-inserted" height="24" role="img" width="25"><use _ngcontent-sc100="" href="#icon-basket-filled"></use></svg><!----><!----><!----><!----><div _ngcontent-sc100="" class="comment__author">  Сергей Горбанев <!----><time _ngcontent-sc100="" class="comment__date ng-star-inserted"> 13 мая 2021 </time><ul _ngcontent-sc100="" class="comment__actions"><!----><!----><li class="product-comment__action ng-star-inserted"><rz-comment-link-button _nghost-sc94=""><a _ngcontent-sc94="" class="button button_type_link comment__link" href="https://rozetka.com.ua/redpoint_kn_01_sh_01_39_000/p231780025/comments/#id=50133978"><svg _ngcontent-sc94="" aria-hidden="true"><use _ngcontent-sc94="" href="#icon-link"></use></svg></a></rz-comment-link-button></li><li class="product-comment__action ng-star-inserted"><rz-comment-report-button _nghost-sc95=""><button _ngcontent-sc95="" class="button button_type_link product-comment__report" aria-label="Пожаловаться"><svg _ngcontent-sc95="" aria-hidden="true" height="16" width="16"><use _ngcontent-sc95="" xlink:href="#icon-report" xmlns:xlink="http://www.w3.org/1999/xlink"></use></svg></button></rz-comment-report-button></li><!----></ul></div></div><!----><!----><!----></rz-reply-header><!----><div class="comment__vars ng-star-inserted"><ul class="comment__vars-list"><!----><li class="comment__vars-item ng-star-inserted"><span class="comment__vars-label"> Продавец: </span><span class="comment__vars-value"> Rozetka </span></li><li class="comment__vars-item ng-star-inserted"><span class="comment__vars-label"> Цвет: </span><span class="comment__vars-value"> Black </span></li></ul></div><div class="comment__body"><!----><!----><rz-comment-rating class="ng-star-inserted"><!----><!----><div class="comment__rating ng-star-inserted"><rz-rating-stars class="comment__rating-stars" id="50133978"><ul class="rating-stars " classname="rating-stars "><!----><li class="rating-stars__item ng-star-inserted" data-index-number="0"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg" data-index-number="0"><defs><linearGradient gradientUnits="userSpaceOnUse" id="1"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#1)" data-index-number="0"></path></svg></li><li class="rating-stars__item ng-star-inserted" data-index-number="1"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg" data-index-number="1"><defs><linearGradient gradientUnits="userSpaceOnUse" id="1"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#1)" data-index-number="1"></path></svg></li><li class="rating-stars__item ng-star-inserted" data-index-number="2"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg" data-index-number="2"><defs><linearGradient gradientUnits="userSpaceOnUse" id="1"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#1)" data-index-number="2"></path></svg></li><li class="rating-stars__item ng-star-inserted" data-index-number="3"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg" data-index-number="3"><defs><linearGradient gradientUnits="userSpaceOnUse" id="1"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#1)" data-index-number="3"></path></svg></li><li class="rating-stars__item ng-star-inserted" data-index-number="4"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg" data-index-number="4"><defs><linearGradient gradientUnits="userSpaceOnUse" id="1"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#1)" data-index-number="4"></path></svg></li></ul></rz-rating-stars></div><!----><!----></rz-comment-rating><!----><p class="comment__text ng-star-inserted">Очень качественный и приятный на ощупь чехол, сел идеально и цвет постоянно радует глаз.</p><!----><dl class="comment__essentials ng-star-inserted"><!----><div class="comment__essentials-item ng-star-inserted"><dt class="comment__essentials-label"> Достоинства: </dt><dd>Хороший чехол. Справедливая цена. Приятный на ощупь. Одним словом - все как нужно!</dd></div><!----><div class="comment__essentials-item ng-star-inserted"><dt class="comment__essentials-label"> Недостатки: </dt><dd>Нет.</dd></div></dl></div><!----><!----><rz-comment-conformity _nghost-sc96=""><!----></rz-comment-conformity><!----><!----><!----><!----><div class="comment__footer"><!----><rz-reply-to-comment-button _nghost-sc99=""><button _ngcontent-sc99="" class="button button--medium button--link button--with-icon comment__reply" type="button"><svg _ngcontent-sc99="" aria-hidden="true" height="12" width="12"><use _ngcontent-sc99="" href="#icon-return"></use></svg> Ответить
</button></rz-reply-to-comment-button><!----><!----><!----><!----><div class="comment__votes"><!----><rz-comment-vote-buttons><div class="product-comment__votes"><button class="button button_size_medium button_type_link button_with_icon product-comment__vote" aria-label="Полезный отзыв"><!----><svg aria-hidden="true" height="16" width="16" class="ng-star-inserted"><use xlink:href="#icon-thumb-up" xmlns:xlink="http://www.w3.org/1999/xlink"></use></svg> 0 </button><button class="button button_size_medium button_type_link button_with_icon product-comment__vote product-comment__vote_type_dislike" aria-label="Неполезный отзыв"><!----><svg aria-hidden="true" height="16" width="16" class="ng-star-inserted"><use xlink:href="#icon-thumb-up" xmlns:xlink="http://www.w3.org/1999/xlink"></use></svg> 0 </button></div><!----></rz-comment-vote-buttons></div></div></div><!----><!----><!----><ul class="comments__list ng-star-inserted"><!----><li class="comment ng-star-inserted"><rz-reply><div class="comment__inner"><!----><rz-reply-header _nghost-sc100=""><div _ngcontent-sc100="" class="comment__header"><!----><!----><!----><!----><!----><img _ngcontent-sc100="" class="comment__logo ng-star-inserted" alt="Представник постачальника" src="https://content.rozetka.com.ua/producers/logo/original/235277634.png"><!----><!----><!----><div _ngcontent-sc100="" class="comment__author">  Представник постачальника <!----><time _ngcontent-sc100="" class="comment__date ng-star-inserted"> 14 мая 2021 </time><ul _ngcontent-sc100="" class="comment__actions"><!----><!----><!----></ul></div></div><!----><!----><!----></rz-reply-header><div class="comment__body"><!----><p class="comment__text ng-star-inserted">Добрый день! Спасибо за отзыв.</p></div></div></rz-reply></li><!----></ul><!----></div><!----></rz-comment></comment></li><li class="product-comments__list-item ng-star-inserted"><comment><rz-comment><div class="comment"><div class="comment__inner"><rz-reply-header _nghost-sc100=""><div _ngcontent-sc100="" class="comment__header"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc100="" class="comment__author">  Микола Горчин <!----><time _ngcontent-sc100="" class="comment__date ng-star-inserted"> 03 октября 2020 </time><ul _ngcontent-sc100="" class="comment__actions"><!----><!----><li class="product-comment__action ng-star-inserted"><rz-comment-link-button _nghost-sc94=""><a _ngcontent-sc94="" class="button button_type_link comment__link" href="https://rozetka.com.ua/redpoint_kn_01_sh_01_39_000/p231780025/comments/#id=47744693"><svg _ngcontent-sc94="" aria-hidden="true"><use _ngcontent-sc94="" href="#icon-link"></use></svg></a></rz-comment-link-button></li><li class="product-comment__action ng-star-inserted"><rz-comment-report-button _nghost-sc95=""><button _ngcontent-sc95="" class="button button_type_link product-comment__report" aria-label="Пожаловаться"><svg _ngcontent-sc95="" aria-hidden="true" height="16" width="16"><use _ngcontent-sc95="" xlink:href="#icon-report" xmlns:xlink="http://www.w3.org/1999/xlink"></use></svg></button></rz-comment-report-button></li><!----></ul></div></div><!----><!----><!----></rz-reply-header><!----><div class="comment__vars ng-star-inserted"><ul class="comment__vars-list"><!----><li class="comment__vars-item ng-star-inserted"><span class="comment__vars-label"> Продавец: </span><span class="comment__vars-value"> Rozetka </span></li><li class="comment__vars-item ng-star-inserted"><span class="comment__vars-label"> Цвет: </span><span class="comment__vars-value"> Silver </span></li></ul></div><div class="comment__body"><!----><!----><rz-comment-rating class="ng-star-inserted"><!----><!----><div class="comment__rating ng-star-inserted"><rz-rating-stars class="comment__rating-stars" id="47744693"><ul class="rating-stars " classname="rating-stars "><!----><li class="rating-stars__item ng-star-inserted" data-index-number="0"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg" data-index-number="0"><defs><linearGradient gradientUnits="userSpaceOnUse" id="1"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#1)" data-index-number="0"></path></svg></li><li class="rating-stars__item ng-star-inserted" data-index-number="1"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg" data-index-number="1"><defs><linearGradient gradientUnits="userSpaceOnUse" id="1"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#1)" data-index-number="1"></path></svg></li><li class="rating-stars__item ng-star-inserted" data-index-number="2"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg" data-index-number="2"><defs><linearGradient gradientUnits="userSpaceOnUse" id="1"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#1)" data-index-number="2"></path></svg></li><li class="rating-stars__item ng-star-inserted" data-index-number="3"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg" data-index-number="3"><defs><linearGradient gradientUnits="userSpaceOnUse" id="1"><stop stop-color="#ffa900" stop-opacity="1" offset="1"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="100%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#1)" data-index-number="3"></path></svg></li><li class="rating-stars__item ng-star-inserted" data-index-number="4"><svg viewBox="0 0 40 37" xmlns="http://www.w3.org/2000/svg" data-index-number="4"><defs><linearGradient gradientUnits="userSpaceOnUse" id="0"><stop stop-color="#ffa900" stop-opacity="1" offset="0"></stop><stop stop-color="#d2d2d2" stop-opacity="1" offset="0%"></stop></linearGradient></defs><path d="m19.1147.533962c.3614-.711949 1.409-.711949 1.7704 0l5.4156 10.644638c.1443.283.4223.479.7439.524l12.1088 1.7076c.81.1143 1.1331 1.0805.5478 1.634l-8.7633 8.2861c-.2322.2197-.3389.5373-.2833.8476l2.0679 11.7c.139.7827-.7078 1.3797-1.433 1.0097l-10.8297-5.5231c-.2878-.1467-.632-.1467-.9198 0l-10.83049 5.5231c-.72439.37-1.57126-.227-1.43225-1.0097l2.06797-11.7c.05485-.3103-.0511-.6279-.28405-.8476l-8.761789-8.2861c-.586123-.5535-.2630038-1.5197.547049-1.634l12.10946-1.7076c.3209-.045.5996-.241.7432-.524z" fill="url(#0)" data-index-number="4"></path></svg></li></ul></rz-rating-stars></div><!----><!----></rz-comment-rating><!----><p class="comment__text ng-star-inserted">Класний кушельок для дівчинки купував жінці на день народження жінці сподобався</p><!----><dl class="comment__essentials ng-star-inserted"><!----><div class="comment__essentials-item ng-star-inserted"><dt class="comment__essentials-label"> Достоинства: </dt><dd>Ціна , якість</dd></div><!----></dl></div><!----><!----><rz-comment-conformity _nghost-sc96=""><!----></rz-comment-conformity><!----><!----><!----><!----><div class="comment__footer"><!----><rz-reply-to-comment-button _nghost-sc99=""><button _ngcontent-sc99="" class="button button--medium button--link button--with-icon comment__reply" type="button"><svg _ngcontent-sc99="" aria-hidden="true" height="12" width="12"><use _ngcontent-sc99="" href="#icon-return"></use></svg> Ответить
</button></rz-reply-to-comment-button><!----><!----><!----><!----><div class="comment__votes"><!----><rz-comment-vote-buttons><div class="product-comment__votes"><button class="button button_size_medium button_type_link button_with_icon product-comment__vote" aria-label="Полезный отзыв"><!----><svg aria-hidden="true" height="16" width="16" class="ng-star-inserted"><use xlink:href="#icon-thumb-up" xmlns:xlink="http://www.w3.org/1999/xlink"></use></svg> 1 </button><button class="button button_size_medium button_type_link button_with_icon product-comment__vote product-comment__vote_type_dislike" aria-label="Неполезный отзыв"><!----><svg aria-hidden="true" height="16" width="16" class="ng-star-inserted"><use xlink:href="#icon-thumb-up" xmlns:xlink="http://www.w3.org/1999/xlink"></use></svg> 0 </button></div><!----></rz-comment-vote-buttons></div></div></div><!----><!----><!----><ul class="comments__list ng-star-inserted"><!----><li class="comment ng-star-inserted"><rz-reply><div class="comment__inner"><!----><rz-reply-header _nghost-sc100=""><div _ngcontent-sc100="" class="comment__header"><!----><!----><!----><!----><!----><img _ngcontent-sc100="" class="comment__logo ng-star-inserted" alt="Представитель поставщика" src="https://content.rozetka.com.ua/producers/logo/original/235277634.png"><!----><!----><!----><div _ngcontent-sc100="" class="comment__author">  Представитель поставщика <!----><time _ngcontent-sc100="" class="comment__date ng-star-inserted"> 06 октября 2020 </time><ul _ngcontent-sc100="" class="comment__actions"><!----><!----><!----></ul></div></div><!----><!----><!----></rz-reply-header><div class="comment__body"><!----><p class="comment__text ng-star-inserted">Доброго дня! Дякуємо за відгук.</p></div></div></rz-reply></li><!----></ul><!----></div><!----></rz-comment></comment></li><!----></ul></comment-list><!----><!----><!----><!----><!----></section></section><!----><!----></product-comments><!----></main><aside class="product-tabs__sidebar"><product-carriage><!----><!----><!----><div class="product-carriage ng-star-inserted"><div class="product-carriage__product"><!----><figure class="product-carriage__product-picture ng-star-inserted"><img rzimgui="" alt="Чехол-кошелек RedPoint Pouch универсальный Черный (КН.01.Ш.01.39.000)" src="https://content1.rozetka.com.ua/goods/images/big_tile/27115331.jpg"></figure><h3 class="product-carriage__product-title"> Чехол-кошелек RedPoint Pouch универсальный Черный (КН.01.Ш.01.39.000) </h3></div><!----><div class="product-carriage__buy"><div class="product-carriage__buy-top"><div><!----><!----><div class="product-carriage__price ng-star-inserted"> 199<span class="product-carriage__price-symbol" rzcurrency="">₴</span><limit-number-of-orders class="product-carriage__limits" _nghost-sc66=""><!----><!----></limit-number-of-orders></div></div><!----><ul class="product-actions ng-star-inserted"><li class="product-actions__item"><app-compare-button class="product__compare"><!----><button class="compare-button ng-star-inserted" type="button"><svg height="24" width="24"><use href="#icon-compare"></use></svg></button><!----></app-compare-button></li><li class="product-actions__item"><!----><!----><app-goods-wishlist class="product__favorites ng-star-inserted"><!----><button class="wish-button js-wish-button ng-star-inserted" type="button" aria-label="Переместить в список желаний"><!----><svg aria-hidden="true" height="24" width="24" class="ng-star-inserted"><use href="#icon-heart-empty"></use></svg></button><!----><!----></app-goods-wishlist></li></ul><app-product-buy-btn class="product-carriage__buy-button"><!----><!----><!----><app-buy-button _nghost-sc103="" goods_id="231780025" class="toOrder ng-star-inserted"><!----><!----><!----><button _ngcontent-sc103="" class="buy-button button button_with_icon button_color_green button_size_large ng-star-inserted" type="button" aria-label="Купить"><svg _ngcontent-sc103="" height="24" width="24"><use _ngcontent-sc103="" xlink:href="#icon-basket"></use></svg><!----><span _ngcontent-sc103="" class="buy-button__label ng-star-inserted"> Купить </span></button><!----></app-buy-button><!----></app-product-buy-btn><!----></div><app-additional-prices><!----></app-additional-prices><!----><!----><!----><!----></div><!----><rz-seller class="product-carriage__seller ng-star-inserted"><!----></rz-seller></div><!----></product-carriage></aside></div><!----></div></product-tab-feedback><div class="layout"><!----><rz-tag-list _nghost-sc31=""><!----><!----><div _ngcontent-sc31="" class="tags ng-star-inserted"><ul _ngcontent-sc31="" class="tags__list tags__list--toggled"><!----><li _ngcontent-sc31="" class="tags__item ng-star-inserted"><a _ngcontent-sc31="" apprzroute="" class="tags__link" href="https://rozetka.com.ua/mobile-cases/c146229/tegi-216714=dlya-knopochnogo-telefona/"> Для кнопочного телефона </a></li></ul><!----></div></rz-tag-list></div></div><modal-helper class="ng-star-inserted"></modal-helper><!----><!----></rz-product></div><rz-lazy class="app-footer"><!----><!----><!----><!----><div class="app-rz-footer ng-star-inserted" _nghost-sc3=""><!----><section _ngcontent-sc3="" class="footer-stores ng-star-inserted"><div _ngcontent-sc3="" class="layout"><rz-apps-links _ngcontent-sc3="" _nghost-sc6=""><div _ngcontent-sc6="" class="footer-stores" classname="footer-stores"><h3 _ngcontent-sc6="" class="footer-stores__heading" classname="footer-stores__heading"> Скачивайте наши приложения </h3><ul _ngcontent-sc6="" class="footer-stores__buttons" classname="footer-stores__buttons"><li _ngcontent-sc6="" class="footer-stores__item" classname="footer-stores__item"><a _ngcontent-sc6="" rzclickgtm="" target="_blank" href="https://play.google.com/store/apps/details/?id=ua.com.rozetka.shop&amp;referrer=utm_source%3Dfullversion%26utm_medium%3Dsite%26utm_campaign%3Dfullversion" class="footer-stores__button" classname="footer-stores__button" aria-label="Приложение для Android"><img _ngcontent-sc6="" alt="Google Play" src="https://xl-static.rozetka.com.ua/assets/img/design/button-google-play-ru.svg"></a></li><li _ngcontent-sc6="" class="footer-stores__item" classname="footer-stores__item"><a _ngcontent-sc6="" rzclickgtm="" target="_blank" href="https://itunes.apple.com/app/apple-store/id740469631/?pt=3132803&amp;ct=fullversion&amp;at=1000l3MB&amp;mt=8" class="footer-stores__button" classname="footer-stores__button" aria-label="Приложение для iOS"><img _ngcontent-sc6="" alt="AppStore" src="https://xl-static.rozetka.com.ua/assets/img/design/button-appstore-ru.svg"></a></li></ul></div></rz-apps-links></div></section><footer _ngcontent-sc3="" class="footer"><div _ngcontent-sc3="" class="layout"><div _ngcontent-sc3="" class="footer-top"><!----><div _ngcontent-sc3="" class="footer-top__social ng-star-inserted"><a _ngcontent-sc3="" class="button button--small button--with-icon button--link footer-top__schedule" href="https://rozetka.com.ua/contacts/"><svg _ngcontent-sc3="" aria-hidden="true"><use _ngcontent-sc3="" href="#icon-clock"></use></svg> График работы Call-центра </a><rz-social-icons _ngcontent-sc3="" _nghost-sc7=""><ul _ngcontent-sc7="" class="socials__list"><!----><li _ngcontent-sc7="" class="socials__list-item ng-star-inserted"><a _ngcontent-sc7="" rzclickgtm="" target="_blank" class="socials__link socials__link--facebook" classname="socials__link socials__link--facebook" aria-label="Facebook" href="https://www.facebook.com/rozetka.ua" title="Facebook"><svg _ngcontent-sc7="" aria-hidden="true"><use _ngcontent-sc7="" href="#icon-facebook"></use></svg></a></li><li _ngcontent-sc7="" class="socials__list-item ng-star-inserted"><a _ngcontent-sc7="" rzclickgtm="" target="_blank" class="socials__link socials__link--twitter" classname="socials__link socials__link--twitter" aria-label="Twitter" href="https://twitter.com/rozetka_ua" title="Twitter"><svg _ngcontent-sc7="" aria-hidden="true"><use _ngcontent-sc7="" href="#icon-twitter"></use></svg></a></li><li _ngcontent-sc7="" class="socials__list-item ng-star-inserted"><a _ngcontent-sc7="" rzclickgtm="" target="_blank" class="socials__link socials__link--youtube" classname="socials__link socials__link--youtube" aria-label="YouTube" href="http://bit.ly/RZTK_UA" title="YouTube"><svg _ngcontent-sc7="" aria-hidden="true"><use _ngcontent-sc7="" href="#icon-youtube"></use></svg></a></li><li _ngcontent-sc7="" class="socials__list-item ng-star-inserted"><a _ngcontent-sc7="" rzclickgtm="" target="_blank" class="socials__link socials__link--instagram" classname="socials__link socials__link--instagram" aria-label="Instagram" href="https://instagram.com/rozetkaua" title="Instagram"><svg _ngcontent-sc7="" aria-hidden="true"><use _ngcontent-sc7="" href="#icon-instagram"></use></svg></a></li><li _ngcontent-sc7="" class="socials__list-item ng-star-inserted"><a _ngcontent-sc7="" rzclickgtm="" target="_blank" class="socials__link socials__link--viber" classname="socials__link socials__link--viber" aria-label="Viber" href="https://invite.viber.com/?g2=AQB9mwM%2F5f%2FxJUlMxP4V9flr2%2BvXTC1MpxdGFZ0P6d%2Fs6Ws%2FFe%2FQtLiZwA4E28sj" title="Viber"><svg _ngcontent-sc7="" aria-hidden="true"><use _ngcontent-sc7="" href="#icon-viber"></use></svg></a></li><li _ngcontent-sc7="" class="socials__list-item ng-star-inserted"><a _ngcontent-sc7="" rzclickgtm="" target="_blank" class="socials__link socials__link--telegram" classname="socials__link socials__link--telegram" aria-label="Telegram" href="https://t.me/rrozetka" title="Telegram"><svg _ngcontent-sc7="" aria-hidden="true"><use _ngcontent-sc7="" href="#icon-telegram"></use></svg></a></li></ul></rz-social-icons></div><rz-service-links _ngcontent-sc3="" class="footer-top__links ng-tns-c8-0" _nghost-sc8=""><!----><!----><!----><div _ngcontent-sc8="" class="footer-links ng-star-inserted" classname="footer-links"><div _ngcontent-sc8="" class="footer-links__item footer-links__item--heading" classname="footer-links__item footer-links__item--heading"><h3 _ngcontent-sc8="" class="footer-links__label" classname="footer-links__label"> Информация о компании </h3><!----></div><!----><ul _ngcontent-sc8="" class="footer-links__list ng-star-inserted" classname="footer-links__list" style=""><!----><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://rozetka.com.ua/pages/about/"> О нас </a></li><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://rozetka.com.ua/pages/terms/"> Условия использования сайта </a></li><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://rozetka.com.ua/careers/"> Вакансии </a></li><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://rozetka.com.ua/contacts/"> Контакты </a></li></ul></div><div _ngcontent-sc8="" class="footer-links ng-star-inserted" classname="footer-links"><div _ngcontent-sc8="" class="footer-links__item footer-links__item--heading" classname="footer-links__item footer-links__item--heading"><h3 _ngcontent-sc8="" class="footer-links__label" classname="footer-links__label"> Помощь </h3><!----></div><!----><ul _ngcontent-sc8="" class="footer-links__list ng-star-inserted" classname="footer-links__list" style=""><!----><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://help.rozetka.com.ua/hc/ru/categories/360005767852/"> Доставка и оплата </a></li><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://rozetka.com.ua/pages/credit/"> Кредит </a></li><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://help.rozetka.com.ua/hc/ru/categories/360005767912/"> Гарантия </a></li><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://rozetka.com.ua/order-problem/"> Возврат товара </a></li><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://rozetka.com.ua/service-centers/"> Сервисные центры </a></li></ul></div><div _ngcontent-sc8="" class="footer-links ng-star-inserted" classname="footer-links"><div _ngcontent-sc8="" class="footer-links__item footer-links__item--heading" classname="footer-links__item footer-links__item--heading"><h3 _ngcontent-sc8="" class="footer-links__label" classname="footer-links__label"> Сервисы </h3><!----></div><!----><ul _ngcontent-sc8="" class="footer-links__list ng-star-inserted" classname="footer-links__list" style=""><!----><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://rozetka.com.ua/loyalty/"> Бонусный счёт </a></li><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://rozetka.com.ua/premium/"> Rozetka Premium </a></li><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://rozetka.com.ua/certificates/"> Подарочные сертификаты </a></li><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://rozetka.com.ua/pages/obmin/"> Rozetka Обмен </a></li><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://rozetka.travel/"> Туры и отдых </a></li></ul></div><div _ngcontent-sc8="" class="footer-links ng-star-inserted" classname="footer-links"><div _ngcontent-sc8="" class="footer-links__item footer-links__item--heading" classname="footer-links__item footer-links__item--heading"><h3 _ngcontent-sc8="" class="footer-links__label" classname="footer-links__label"> Партнерам </h3><!----></div><!----><ul _ngcontent-sc8="" class="footer-links__list ng-star-inserted" classname="footer-links__list" style=""><!----><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://seller.rozetka.com.ua/newseller/"> Продавать на Розетке </a></li><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://rozetka.com.ua/pages/partnership/"> Сотрудничество с нами </a></li><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://rozetka.com.ua/pages/franchise/"> Франчайзинг </a></li><li _ngcontent-sc8="" class="footer-links__item ng-star-inserted" classname="footer-links__item" style=""><a _ngcontent-sc8="" class="ng-tns-c8-0" rzclickgtm="" href="https://rozetka.com.ua/news-articles-promotions/promotions/store_search/"> Аренда помещений </a></li></ul></div><!----></rz-service-links></div><div _ngcontent-sc3="" class="footer-bottom"><rz-payments-btns _ngcontent-sc3="" class="footer-payments" _nghost-sc9=""><ul _ngcontent-sc9="" class="payments-buttons"><!----><li _ngcontent-sc9="" class="payments-buttons__item ng-star-inserted"><button _ngcontent-sc9="" class="payments-buttons__button" type="button" title="MasterCard Secure"><img _ngcontent-sc9="" rzimgui="" alt="MasterCard Secure" src="https://xl-static.rozetka.com.ua/assets/img/design/mastercard-logo.svg"></button></li><li _ngcontent-sc9="" class="payments-buttons__item ng-star-inserted"><button _ngcontent-sc9="" class="payments-buttons__button" type="button" title="Visa Verified"><img _ngcontent-sc9="" rzimgui="" alt="Visa Verified" src="https://xl-static.rozetka.com.ua/assets/img/design/visa-logo.svg"></button></li></ul></rz-payments-btns><p _ngcontent-sc3="" class="footer-copyright"> ©&nbsp;Интернет-магазин «Розетка™»<time _ngcontent-sc3="">2001–2022</time>&nbsp; <span _ngcontent-sc3="" class="footer-copyright--gray"> ТМ используется на основании лицензии правообладателя RozetkaLTD </span></p></div></div></footer></div><!----><!----></rz-lazy></div><!----><!----><!----></app-root>

<!-- svg sprite -->
<svg style="display: none;">
    <defs id="symbols"></defs>
</svg>
<script>
    function loadSprite (e) {
        var t = new XMLHttpRequest;
        t.open('GET', e, !0), t.onload = function () {
            t.readyState === t.DONE && 200 === t.status && function (e) {
                for (var t = (new DOMParser).parseFromString(e, 'text/xml').getElementsByTagName('symbol'), n = 0; n < t.length; n++) {
                    var o = t.item(n).cloneNode(!0);
                    document.getElementById('symbols').appendChild(o);
                }
            }(t.responseText);
        }, t.send();
    }
</script>
<!-- /svg sprite -->

<style type="text/css">
    .chats {
        position: fixed;
        z-index: 10;
        left: 40px;
        bottom: 40px;
    }

    .chats.state_visible .chats__list {
        display: block;
        -webkit-animation-name: fadeInUp;
        animation-name: fadeInUp;
        -webkit-animation-duration: 200ms;
        animation-duration: 200ms;
        -webkit-animation-fill-mode: both;
        animation-fill-mode: both;
    }

    .chats__toggle {
        position: relative;
        z-index: 2;
        height: 46px;
        border-radius: 50px;
        box-shadow: 0 4px 4px rgba(0, 0, 0, .25);
    }

    @media (min-width: 768px) {
        .chats__toggle {
            height: 40px;
        }
    }

    .chats__toggle svg {
        margin-right: 0;
    }

    @media (min-width: 768px) {
        .chats__toggle svg {
            margin-right: 8px;
        }
    }

    .chats__toggle-text {
        display: none;
    }

    @media (min-width: 768px) {
        .chats__toggle-text {
            display: block;
        }
    }

    .chats__list {
        position: absolute;
        left: 0;
        bottom: 100%;
        display: none;
        padding-top: 16px;
        padding-bottom: 16px;
        box-shadow: 0 2px 4px rgba(0, 0, 0, 0.25);
        border-radius: 4px;
        background-color: #fff;
    }

    @keyframes fadeInUp {
        from {
            opacity: 0;
            -webkit-transform: translate3d(0, 50%, 0);
            transform: translate3d(0, 50%, 0);
        }

        to {
            opacity: 1;
            -webkit-transform: translate3d(0, -8px, 0);
            transform: translate3d(0, -8px, 0);
        }
    }

    .chats__list-item + .chats__list-item {
        margin-top: 16px;
    }

    .chats__button {
        display: flex;
        flex-direction: row;
        align-items: center;
        min-width: 160px;
        padding-left: 12px;
        padding-right: 12px;
        box-sizing: border-box;
        font-size: 14px;
        color: #221f1f;
    }

    .chats__button:hover {
        text-decoration: none;
    }

    .chats__button-icon {
        display: flex;
        flex-direction: row;
        align-items: center;
        justify-content: center;
        width: 32px;
        height: 32px;
        border-radius: 50%;
        margin-right: 12px;
    }

    .chats__button-icon svg {
        fill: #fff;
    }

    .chats__button_type_telegram {
        background-color: #0088cc;
    }

    .chats__button_type_viber {
        background-color: #7d3daf;
    }

    .chats__button_type_chat {
        background-color: #00a046;
    }

    .chats__button_type_facebook {
        background-color: #1388E2;
    }
</style>

<!--<div id="js-chats" class="chats display-none"> &lt;!&ndash; add js_state-visible &ndash;&gt;-->
<!--    <button class="button button_size_medium button_with_icon button_color_green chats__toggle js-chats-toggle"-->
<!--            aria-label="Задать вопрос">-->
<!--        <svg width="14" height="14">-->
<!--            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rounded-chat"></use> &lt;!&ndash; поміняти &ndash;&gt;-->
<!--        </svg>-->
<!--        <span class="chats__toggle-text js-chats-toggle-text">-->
<!--            Задать вопрос-->
<!--        </span>-->
<!--    </button>-->

<!--    <ul class="chats__list">-->
<!--        <li class="chats__list-item">-->
<!--            <a class="chats__button js-chats-item" target="_blank" href="http://m.me/rozetka.ua">-->
<!--                <span class="chats__button-icon chats__button_type_facebook">-->
<!--                    <svg width="18" height="18">-->
<!--                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-messenger"></use>-->
<!--                    </svg>-->
<!--                </span>-->
<!--                Messenger-->
<!--            </a>-->
<!--        </li>-->

<!--        <li class="chats__list-item">-->
<!--            <a class="chats__button js-chats-item" target="_blank" href="https://t.me/Rozetka_helpBot?start">-->
<!--                <span class="chats__button-icon chats__button_type_telegram">-->
<!--                    <svg width="18" height="18">-->
<!--                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-telegram"></use>-->
<!--                    </svg>-->
<!--                </span>-->
<!--                Telegram-->
<!--            </a>-->
<!--        </li>-->

<!--        <li class="chats__list-item">-->
<!--            <a class="chats__button js-chats-item" target="_blank" href="https://rozetka.com.ua/viber_helpcenter/">-->
<!--                <span class="chats__button-icon chats__button_type_viber">-->
<!--                    <svg width="20" height="20">-->
<!--                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-viber"></use>-->
<!--                    </svg>-->
<!--                </span>-->
<!--                Viber-->
<!--            </a>-->
<!--        </li>-->

<!--        <li class="chats__list-item">-->
<!--            <a id="write-link" class="chats__button js-chats-item" href="javascript:void(0);" onclick="checkChatAvailability()">-->
<!--                <span class="chats__button-icon chats__button_type_chat">-->
<!--                    <svg width="16" height="16">-->
<!--                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chat-small"></use>-->
<!--                    </svg>-->
<!--                </span>-->
<!--                <span id="write-span">Написать</span>-->
<!--            </a>-->
<!--        </li>-->
<!--    </ul>-->
<!--</div>-->

<script src="https://xl-static.rozetka.com.ua/runtime.4b01c547b6132e7544ce.js" defer=""></script><script src="https://xl-static.rozetka.com.ua/polyfills-es5.43c88f151a595a9d8d83.js" nomodule="" defer=""></script><script src="https://xl-static.rozetka.com.ua/polyfills.c3325219bf4b053aa385.js" defer=""></script><script src="https://xl-static.rozetka.com.ua/vendor.091d0573d1c6ee8ed5b9.js" defer=""></script><script src="https://xl-static.rozetka.com.ua/main.13a02d167b638ff4da69.js" defer=""></script>

<script id="rz-client-state" type="application/json">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</script></body></html>