Распродажа ко Дню шопинга
Маршрутизатор Allnet ALL-WR02400N - изображение 1
Маршрутизатор Allnet ALL-WR02400N - изображение 2
Маршрутизатор Allnet ALL-WR02400N - изображение 3
Маршрутизатор Allnet ALL-WR02400N - изображение 1
1/4

Маршрутизатор Allnet ALL-WR02400N

Нет в наличии

Код: 505638604
WAN-порты

1 858₴

 
Гарантия. 24 месяца. Возврат товара в течение 30 дней. 
 
 

Описание

С ALL-WR02400N Allnet выводит на рынок модем-маршрутизатор, подходящий для широкополосных соединений ADSL2+. Внешний модем не нужен.

Благодаря поддержке технологии ADSL2+, можно идеально использовать преимущества современных высокоскоростных соединений и достигать скорости загрузки до 24 Мбит/с в зависимости от провайдера. Кроме того, благодаря новейшей технологии Wireless-N маршрутизатор достигает скорости передачи данных до 300 Мбит/с и идеально подходит для онлайн-игр, IPTV, потокового HD-видео и аудио и совместим с передачей голоса по IP. Две входящие в комплект антенны обеспечивают передачу беспроводного сигнала на большие расстояния. Для обеспечения полной функциональности и максимальной гибкости маршрутизатор имеет еще четыре дополнительных порта LAN.

Кроме того, маршрутизатор поддерживает новую технологию шифрования WPA2, обеспечивающую безопасную передачу данных в сети. Благодаря встроенному SPI-брандмауэру с защитой от DoS-атак, встроенным NAT, MAC и пакетным фильтрам, а также DMZ достигается максимальная безопасность, что обещает обеспечить дополнительную безопасность, особенно для требовательного потребителя.

Конфигурацию ALL-WR02400N можно быстро и легко выполнить с помощью интуитивно понятного веб-интерфейса, поэтому администрировать его можно с любого устройства под управлением любой операционной системы. Потребляя всего 5 Вт, комбинация маршрутизатор-модем идеально подходит для непрерывного использования. На передней панели устройства расположен светодиодный индикатор для визуальной индикации количества рабочих режимов.

Основные характеристики:

  • Сверхбыстрый Интернет благодаря встроенному модему ADSL2+.
  • Новое: поддержка приложений B и J (без разветвителя, например, «Telekom Call & Surf IP»)
  • Скорость загрузки до 24 Мбит/с для сверхбыстрой загрузки, IP-телевидения, игр и т.д. (в зависимости от провайдера)
  • До 3,5 Мбит/с загрузки (с включенным приложением J)
  • Новая беспроводная технология N для передачи данных со скоростью до 300 Мбит/с
  • Мощный SPI-брандмауэр с защитой от DoS (отказ в обслуживании), встроенным NAT, MAC и пакетным фильтром, демилитаризованной зоной и многими другими функциями

Характеристики

Частота работы Wi-Fi
Скорость LAN портов
Стандарт связи Wi-Fi
Стандарт скорости Wi-Fi
  • N300
Скорость Wi-Fi
Количество LAN-портов
Назначение роутера
Конструкция антенн
Количество антенн
WAN-порты
Количество WAN-портов
Напряжение питания
Страна-производитель
Тип монтажа
Функции безопасности
  • DMZ-зона
  • Защита от DoS-атак
  • Межсетевой экран SPI
  • Протокол WPA
  • Протокол WPA-2
  • Родительский контроль
  • Фильтрация MAC-адресов
  • Фильтрация web-содержимого
Тип
  • Стационарный
Поддержка протоколов
  • PPTP
  • L2TP
  • IPsec
  • DHCP
  • NAT
  • DDNS
  • DNS
  • IGMP
  • PPP
  • SNMP
  • UPnP
Материал корпуса
  • Пластик
Тип шифрования
  • TKIP
  • WEP
  • WPA2-PSK
  • WPA-PSK
  • WPS
Функции VPN
  • IPSEC/PPTP/L2TP Pass-trough

Код производителя
  • ALL-WR02400N
Цвет
  • Белый
Дополнительные характеристики
  • Профиль ADSL:
    Полноскоростной ANSI T1.413, выпуск 2
    ITU G.992.1 (G.DMT) Приложение B
    ITU G.992.2 (G.Lite) Приложение B
    ITU G.992.3 (Приложение J)
    МСЭ G.992.3
    (G.dmt.bis4 ) Приложение B.ITU. Приложение B
    ITU G.992.5 (ADSL2+) Приложение B
    ITU G.994.1 (G.hs)
    Совместимость с большинством основного оборудования DSLAM

    Функции ATM и PPP:
    RFC2684 Bridge and Routed LLC&VC RFC2364 PPP через ATM
    ALL5 через банкомат RFC1483 Прозрачный мост RFC1483/2684 Мостовой Ethernet ATM Formum UNI 3.1/4.0, ATM Adaption Layer Type 5-AAL5 Диапазон VPI (0-255) и VCI (32-665535) UBR , CBR, VBR AIS и RDI OAM Поддержка 16 PVC Модуляция: OFDM 1024/256/64/16/8 QAM, QPSK, BPSK и ROBO Схема модуляции беспроводной связи IEEE802.11n: BPSK, QPSK, QAM-16, QAM-6 . QAM-16, QAM-64 IEEE802.11b: CCK, QPSK, BPSK Скорость передачи данных: IEEE 802.11b: 1, 2, 5,5 и 11 Мбит/с IEEE 802.11g: 6, 9, 12, 18, 4 802.11n: до 300 Мбит/с Конфигурация: Вебинтерфейс Telnet или интерфейс командной строки через последовательный порт Обновление немецкой прошивки через FTP/HTTP Поддерживает удаленный контроль доступа Диагностический тест Энергопотребление: 5 Вт максимум





























Поддержка операционных систем
  • Все операционные системы с поддержкой сети (TCP/IP)
Количество в упаковке
  • 1 шт
Габариты (Д x Ш x В)
  • 95 x 110 x 27 мм
Вес
  • 465 г
Страна регистрации бренда
  • Германия
Гарантия
  • 24 месяца
Комплект поставки
  • Маршрутизатор в комплекте с антеннами WLAN
    Внешний блок питания
    RJ11 - RJ11 DSL кабель
    RJ45 - RJ45 DSL кабель
    TAE-F - RJ11 DSL кабель для Annex J (без разветвителя)
    Сетевой инструкция
EAN
  • 4038816115058
Индикаторы активности
  • 1 x Питание
    4 x Ethernet
    1 x Беспроводное включение/выключение
    1 x DSL (синхронизация)
    1 x INET (Интернет)
Кнопки управления
  • Кнопка включения/выключения устройства
    Кнопка включения/выключения WLAN
    Кнопка WPS
* Характеристики и комплектация товара могут изменяться производителем без уведомления. Под количеством в упаковке понимаем количество маршрутизаторов в коробке; mesh-комплект — количество модулей.

Отзывы и вопросы

Отзывов еще нет

Станьте первым, кто поделится своим мнением!

Видеообзор
Маршрутизатор Allnet ALL-WR02400N

Полноценный видеообзор

 
Продавайте на ROZETKA