Сток. Уцінені, вживані, відновлені товари. До -60% на обране
IP-телефон Axtel AX-200 - изображение 1

IP-телефон Axtel AX-200

Код :  476680154
Количество линий
Трубка

Есть в наличии

1 549₴

+1% бонусних ₴ при оплаті Карткою Rozetka
1 471₴Ціна при оплаті Карткою Rozetka
Самовывоз из Новой Почты
Отправим 6 октября
Оплатить частями от Rozetka
Rozetka
от 194 ₴ x 8
Оплата частями от ПриватБанк
ПриватБанк
от 194 ₴ x 8
ПУМБ: Сплачуйте частинами
ПУМБ
от 194 ₴ x 8
Покупка частями monobank
monobank
от 194 ₴ x 8
А-Банк: Плати Частями
А-Банк
от 194 ₴ x 8
Sense Bank. Легкая рассрочка
Sense Bank
от 194 ₴ x 8
ОТП Банк: Оплата частинами
ОТП Банк
от 194 ₴ x 8
UKRSIBBANK: Виплати частинами
UKRSIBBANK
от 259 ₴ x 6
ЮНЕКС БАНК: Картка МЕД
UNEX Bank
от 775 ₴ x 2
ОЩАДБАНК: Виплати частинами
ОЩАДБАНК
от 259 ₴ x 6
Этот товар у других продавцов
1
Безкоштовна доставка лише 50 ₴/міс.
  • Самовывоз из Новой Почты
    или бесплатно со

    129₴

  • Курьер Новой Почты

    229₴

Оплата. Оплата при получении товара, Оплатить сейчас Картой Rozetka, Картой онлайн, Apple Pay, Google Pay, КК - инстолмент
Гарантия. 12 месяцев. Обмен/возврат товара в течение 14 дней. 
 
 
 

Описание

Настольный телефон AX-200 — это IP-телефон начального уровня от Axtel — базовый, но предлагающий функциональность, которая не сильно отличается от той, что есть в более продвинутых моделях. Замечательная эффективность и плавность работы, заключенные в прочную конструкцию из высококачественных материалов, обеспечивают полную надежность при непрерывном использовании без беспокойства о механических повреждениях. Большой графический дисплей с подсветкой обеспечивает быстрый и легкий визуальный доступ к индикации вызова и ожидающих сообщений.

Функции телефона

  • 1 SIP-аккаунт
  • Удержание вызова, отключение звука, DND
  • Быстрый набор одним нажатием, горячая линия
  • Переадресация вызова, ожидание вызова, перевод вызова
  • Повторный набор, возврат вызова, автоответ, прямой IP-вызов
  • 5-сторонняя конференция
  • Групповое прослушивание, СМС, экстренный вызов
  • Выбор/подготовка мелодии звонка
  • Установите дату и время автоматически или вручную
  • План набора для каждой учетной записи
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
  • URL-адрес действия/URI Дисплей и индикатор
  • Графический ЖК-дисплей 132×48 пикселей с подсветкой
  • Светодиод для индикации вызова и ожидающего сообщения
  • Светодиоды для отображения информации о состоянии линии
  • Интуитивно понятный пользовательский интерфейс с иконками и программными клавишами
  • Выбор национального языка
  • Идентификатор вызывающего абонента с именем и номером 

Характеристики

Беспроводные интерфейсы
Скорость LAN портов
Количество SIP-аккаунтов
Количество линий
Трубка
Интерфейсы
Страна-производитель товара
Встроенная телефонная книга
VoIP протокол
Порты Ethernet
  • Eternet 10/100 Мбит/с, PoE (IEEE 802.3af)
Аудиокодеки
  • HD голос, HD телефонная трубка, HD динамик
    Кодеки: iLBC, G.722, G.711(A/μ), Opus
    G.723, G.729AB, G.726-32
    DTMF: внутриполосный, RFC 2833, SIP INFO
    Полнодуплексный спикерфон с функцией громкой связи и функцией AEC
    VAD, AGC, CNG, AEC, PLC, AJB
Дополнительные возможности
  • Локальная телефонная книга до 1000 записей
    Удаленная телефонная книга XML/LDAP
    Интеллектуальный метод поиска
    Поиск/импорт/экспорт в телефонной книге
    История звонков: набранные/принятые/пропущенные/ переадресованные
    Черный список
Страна регистрации бренда
  • Польша
Гарантия
  • 12 месяцев
Комплект поставки
  • Блок питания не входит в комплект

EAN
  • 5901986761570

* Характеристики и комплектация товара могут изменяться производителем без уведомления

Отзывы и вопросы

Оценка пользователей 2.5/5
на основе 3 отзыва
  • 5 звезд
    0 оценок
  • 4 звезд
    1 оценок
  • 3 звезд
    0 оценок
  • 2 звезд
    0 оценок
  • 1 звезд
    1 оценок
  • Отзывы про товар продавца Rozetka
  • Виталий О***
    Отзыв от покупателя. Продавец: Rozetka

    Чому в описі не вказано що йдуть апарати без блока живлення? Придбав на організацію 20шт і тут такий "зальот" Розетка підберіть будь ласка блоки живленя 20шт!

    Достоинства:
    Звичайний IP-телефон
    Недостатки:
    Без блока живлення
  • Іван М***
    Продавец: Rozetka

    Чудовий телефон все працює

    Достоинства:
    Ціна
    Недостатки:
    Немає
  • Отзывы про товар у других продавцов
  • Андрій
    Отзыв от покупателя. Продавец: ABEEMARKET

    немає укр мови в меню

    Достоинства:
    Відправили швидко, все працює
    Недостатки:
    немає блоку живлення у комплекті;