ДНІ ROZETKA! Знижки до 55% на обрані товари з 6 до 12 жовтня
IP-телефон Axtel AX-500W - изображение 2
IP-телефон Axtel AX-500W - изображение 1
IP-телефон Axtel AX-500W - изображение 2
IP-телефон Axtel AX-500W - изображение 1
1/2

IP-телефон Axtel AX-500W

Есть в наличии

Код :  479907394
Количество линий
Трубка
Поддержка беспроводных сетей
  • Wi-Fi / Bluetooth

5 899₴

+1% бонусних ₴ при оплаті Карткою Rozetka
5 604₴Ціна при оплаті Карткою Rozetka
Самовывоз из Новой Почты
Отправим 13 октября
Оплатить частями от Rozetka
Rozetka
от 394 ₴ x 15
Оплата частями от ПриватБанк
ПриватБанк
от 492 ₴ x 12
ПУМБ: Сплачуйте частинами
ПУМБ
от 738 ₴ x 8
Покупка частями monobank
monobank
от 738 ₴ x 8
А-Банк: Плати Частями
А-Банк
от 738 ₴ x 8
Sense Bank. Легкая рассрочка
Sense Bank
от 590 ₴ x 10
ОТП Банк: Оплата частинами
ОТП Банк
от 738 ₴ x 8
UKRSIBBANK: Виплати частинами
UKRSIBBANK
от 984 ₴ x 6
ЮНЕКС БАНК: Картка МЕД
UNEX Bank
от 2950 ₴ x 2
ОЩАДБАНК: Виплати частинами
ОЩАДБАНК
от 984 ₴ x 6
Этот товар у других продавцов
1
Безкоштовна доставка лише 50 ₴/міс.
  • Самовывоз из Новой Почты
    или бесплатно со

    129₴

  • Курьер Новой Почты

    229₴

Оплата. Оплата при получении товара, Оплатить сейчас Картой Rozetka, Картой онлайн, Apple Pay, Google Pay, КК - инстолмент
Гарантия. 12 месяцев. Обмен/возврат товара в течение 14 дней. 
 
 
 

Описание

Телефон линии Axtel AX-500W с двухпортовым гигабитным переключателем оснащен встроенным модулем WiFi и Bluetooth.

Оснащен 12 учетными записями SIP, 5-сторонним мостом для аудиоконференций и может быть интегрирован с инновационной системой EHS.

Расширенная функциональность линии AX-500W дополняется элегантным дизайном, который удовлетворит самых требовательных пользователей. Предназначен для фирм любых размеров.

Ключевые особенности

  • Качество HD-звука
  • 3.5-дюймовый цветной дисплей с подсветкой и разрешением 480×320 пикселей
  • 5-сторонний конференц-мост
  • 12 SIP-линий
  • Поддержка EHS
  • 2 порта Gigabit Ethernet и блок питания PoE
  • Голосовая почта
  • Комплект наушников
  • Отключение звука
  • Динамик
  • Переадресация вызова

Параметры телефона

  • До 12 учетных записей SIP
  • Приостановление вызовов, отключение звука
  • Функция «не беспокоить» (DND)
  • Быстрое подключение с помощью 1 кнопки, горячая линия
  • Переадресация, ожидание звонка, передача вызовов
  • Повторный набор, функция «перезвоните мне», автоматический прием
  • 5-сторонняя конференция
  • Функция громкой связи, SMS, экстренный вызов
  • Изменение сигнала звонка
  • Автоматическая или ручная установка даты и времени
  • Отдельный план набора для каждой учетной записи
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
  • Поддержка EHS

Адресная книга

  • Локальная адресная книга на 1000 записей
  • Удаленная адресная книга XML/LDAP
  • Интеллектуальный метод поиска
  • Поиск/импорт/экспорт данных из базы данных
  • История звонков: исходящие/входящие/пропущенные/переадресованные
  • Черный список нежелательных контактов

Варианты IP-УАТС

  • Индикатор занятости линий (BLF)
  • Сигнализация общей линии (BLA)
  • Анонимные звонки/отказ от звонков
  • Индикатор ожидающего сообщения (MWI), голосовая почта
  • Интерком: прием, удержание и переадресация вызовов
  • Музыка в ожидании
  • Hot-desking

Функциональные клавиши

  • 8 кнопок линии со светодиодами
  • 8 кнопок линии с возможностью программирования
  • 28 различных функций (4-страничный вид)

Дисплей и индикаторы

  • Цветной дисплей 3.5″ с разрешением 480 × 320 пикселей, с подсветкой, 16-битная глубина цвета
  • Светодиодный индикатор ожидания вызова/сообщения
  • Двухцветная (белая или оранжевая) подсветка функциональных кнопок
  • Обои и язык могут быть изменены
  • Интуитивно понятный пользовательский интерфейс с иконками и кнопками
  • Идентификация вызывающего абонента (ID) с именем, номером и фотографией
  • Поддержка WiFi/Bluetooth

Физические характеристики

  • Подставка с двумя регулируемыми углами наклона
  • Возможность настенного монтажа
  • Универсальный внешний источник питания переменного тока (обязательно для использования по WiFi, не входит в комплект поставки)
  • Вход переменного тока 100~240 В, выход постоянного тока 5 В / 1.2 A
  • Потребляемая мощность (источник питания): 2.0~4.6 Вт
  • Потребление энергии (ПЭ): 2.5~5.5 Вт
  • Рекомендуемая влажность окружающей среды: 10~95%
  • Рекомендуемая температура окружающей среды: -10~50°C

Управление

  • Конфигурация: браузер / ЖК-меню / Автоматическое конфигурирование через HTTP/HTTPS FTP/TFTP
  • Автоматическое конфигурирование с PnP
  • Сброс к заводским настройкам, сброс, перезапуск
  • Экспорт журнала локальной системы
  • Блокировка телефона через PIN-код

WiFi/Bluetooth

WiFi:

  • Сетевой стандарт: IEEE802.11b/g/n
  • Скорость передачи: 150 Мбит/с
  • Диапазон частот: 2,4 ГГц

Bluetooth:

  • V4.0+HS
  • Система МЭД (повышенная скорость передачи данных): 2 МБ/сек и 3 МБ/сек
  • Диапазон частот Bluetooth: 2.402-2.480 ГГц
  • Спецификация Bluetooth ver. 4.0
  • Соответствие Bluetooth 1.1, 1.2-2.0 и 3.0

Сеть и безопасность

  • SIP v1 (RFC2543), v2 (RFC3261)
  • Резервирование SIP-сервера/прокси-сервера
  • NAT Traversal: режим STUN
  • DHCP/статический/PPPoE/IEEE802.1X/открытый VPN
  • Веб-сервер HTTP/HTTPS
  • Синхронизация даты и времени по SNTP
  • DNS-NAPTR/DNS-SRV (RFC 3263)
  • Шифрование файла конфигурации через AES
  • Аутентификация с использованием MD5/MD5-sess
  • Поддержка IPv6

Характеристики

Скорость LAN портов
Количество линий
Интерфейсы
Количество SIP-аккаунтов
Трубка
Страна-производитель товара
Встроенная телефонная книга
Кол-во программируемых клавиш
VoIP протокол
Поддержка беспроводных сетей
  • Wi-Fi / Bluetooth
Аудиокодеки
  • HD голос, HD телефон, HD динамик iLBC, G.722, G.711(A/μ), Opus G.723, G.729AB, G.726-32 DTMF: внутриполосный, RFC 2833, SIP INFO Duplex с AEC VAD, AGC, CNG, AEC, PLC, AJB
Дополнительные возможности
  • До 12 SIP-аккаунтов
    Удержание вызова, отключение звука, DND
    Быстрый набор одним нажатием, горячая линия
    Переадресация вызова, ожидание вызова, перевод вызова
    Повторный набор, возврат вызова, автоответ, прямой IP-вызов
    5-сторонняя конференция
    Групповое прослушивание, СМС, экстренный вызов
    Выбор/подготовка мелодии звонка
    Установите дату и время автоматически или вручную
    План набора для каждой учетной записи
    RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Страна регистрации бренда
  • Польша
Гарантия
  • 12 месяцев
Комплект поставки
  • Телефон
    Телефонная трубка с кабелем
    Подставка
    Руководство по эксплуатации
    Ethernet-кабель (1.5 м Cat 5E)
EAN
  • 5901986761396

* Характеристики и комплектация товара могут изменяться производителем без уведомления. Под количеством в упаковке понимаем количество IP-телефонов или шлюзов в коробке.

Отзывы и вопросы

Отзывов еще нет

Станьте первым, кто поделится своим мнением!