Безкоштовна доставка Rozetka + Prom
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - изображение 11
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - изображение 1
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - изображение 2
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - изображение 3
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - изображение 4
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - изображение 5
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - изображение 6
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - изображение 7
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - изображение 8
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - изображение 9
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - изображение 10
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - изображение 11
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - изображение 1
1/11

IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101)

Есть в наличии

Код: 33776959
Трубка
Количество линий

8 712₴

7 872₴

+1% бонусних ₴ при оплаті Карткою Rozetka
7 478₴Ціна при оплаті Карткою Rozetka
Самовывоз из Новой Почты
Отправим 31 октября
Безкоштовна доставка лише 50 ₴/міс.
  • Самовывоз из Новой Почты
    или бесплатно со

    129₴

  • Курьер Новой Почты

    229₴

Оплата. Оплата при получении товара, Оплатить сейчас Картой Rozetka, Картой онлайн, Apple Pay, Google Pay, КК - инстолмент
Гарантия. 24 месяца. Обмен/возврат товара в течение 14 дней. 
 
 
 

Описание

Качество, достойное профессионалов
Gigaset Maxwell 3 представляет собой компактный и функциональный настольный IP-телефон профессионального уровня, который подойдет как для офиса, так и для тех, кто предпочитает работать на дому. Он оснащен функциями передачи звука высокой четкости, клавишами активации режима запрета входящих вызовов, клавишами навигации, а также клавишами состояния вызова. Все эти полезные функции дополнены дисплеем, обеспечивающим кристально чистое качество изображения, благодаря чему изделие идеально подходит для современной цифровой коммуникации.

Оптимизированное оборудование
Функции передачи звука бизнес-класса, встроенные в оборудование, обеспечивают улучшенную аудио-конференц-связь профессионального уровня, как с использованием телефонных трубок, так и в режиме громкой связи.

Простота использования
Интуитивно понятные элементы, клавиши с поддержкой индикации занятости линий и цветной TFT дисплей диагональю 3.5" обеспечивают удобный выбор функций, что по достоинству оценят, как работники небольших офисов, так и сотрудники крупных корпораций, а возможность создания отдельных профилей пользователей делает этот настольный IP-телефон гибким инструментом для деловой коммуникации.

Поддержка облачных телефонных служб
Совместимость с решениями ведущих производителей систем для IP-телефонии и облачными телефонными службами, подтвержденная сертификатами, за счет применения протоколов на основе SIP.

Гибкость и возможности подключения дополнительного оборудования
Улучшенные возможности подключения благодаря дополнительному встроенному порту Gigabit Ethernet для подключения к ПК, ноутбуку или принтеру, электронный рычаг трубки и разъем USB для подключения аксессуаров, таких как приемник Bluetooth и гарнитура (в комплект не входят).

Режим громкой связи
Возможность освободить руки во время телефонного разговора очень важна в современной деловой жизни. Maxwell 3 поддерживает звук высокой четкости в режиме громкой связи и при использовании гарнитуры. Динамик громкой связи также можно использовать в обоих режимах.

Регулируемое основание и возможности установки
У каждого рабочего места свои особенности, которые могут потребовать настройки телефона. Это может быть бликующий верхний свет, нехватка пространства на столе или большое расстояние до телефона. Поэтому IP-телефон был снабжен регулируемым основанием. У основания три различных положения: от полностью вертикального до горизонтального под углом 120 – 140°. Сняв основание, с помощью дополнительного кронштейна (в комплект не входит) можно закрепить Maxwell 3 на стене.

Характеристики

Трубка
Количество линий
Функции телефонии
Страна-производитель товара
VoIP протокол
Порты Ethernet
  • 2 х 10/100/1000 Мбит/с Gigabit Ethernet
Аудиокодеки
  • G.711 u/a, G.722, G.726-32, iLBC
Дополнительные возможности
  • Компактный корпус из черного полимера
    Цветной TFT-дисплей 3.5" с подсветкой
    Разрешение: 320 x 240 пикселей
    Полная клавиатура (0-9, *, #)
    8 программируемых функциональных клавиш с подсветкой (красной, зеленой, желтой)
    10 функциональных клавиш для быстрой обработки вызовов и индикации статуса
    2 x RJ9: проводная трубка/гарнитура
    RJ45 (EHS/DHSG): беспроводная гарнитура EHS/DHSG (Sennheiser) (гарнитура в комплект не входит)
    USB 2.0 Тип A 1: гарнитура (Sennheiser), устройство громкой связи, разъем USB

    Коммутатор Gigabit Ethernet (10/100/1000 Мбит/с) на 2 порта:
    Локальная сеть (PoE): сеть/шлюз/коммутатор
    Локальная сеть (ПК): сеть/компьютер

    Питание:
    Через Ethernet (PoE: IEEE 802.3af, класс 3)
    Можно подключить отдельный блок питания (в комплект не входит)

    Операционная система и приложения:
    Linux со встроенными приложениями Gigaset pro
    Предусмотрена возможность настройки PIN-кода для защиты устройства

    Функции управления и работы с пользователями:
    Настройка через веб-интерфейс и поддержка удаленного автоматического предоставления при работе с локальными телефонными системами

    Элементы управления:
    Клавиша навигации для удобного перемещения по экранным меню
    Чувствительная цифровая клавиатура
    Клавиши для быстрого доступа к часто используемым функциям
    Клавиша не беспокоить
    Клавиши состояния вызова

    Функции аудио:
    Подключение гарнитуры через EHS/DHSG, стандартный разъем RJ-9 или USB
    Широкополосный HD-звук в соответствии с TIA/EIA-920 HDSP, G.722
    Полнодуплексный динамик с превосходным качеством звука
    Регулируемая громкость: динамик, проводная трубка и гарнитура

    Управление телефонной книгой и вызовами:
    Адресная книга на 100 записей во внутренней памяти
    Быстрый поиск: символьный или полнотекстовый
    Справочники в формате XML
    Поддержка LDAP (сетевой корпоративной телефонной книги)
    Автоматический поиск XML/LDAP
    Предварительный набор номера с редактированием
    Трехсторонняя конференция (локальная)
    2 параллельные линии
    Отображение длительности вызова, имени, номера и фотографии вызывающего абонента
    Ожидание/переадресация/удержание вызова, переключение между вызовами, конференц-связь (собираемая и по приглашению), перевод вызова (сопровождаемый или слепой)

    Функции телефонии/УАТС:
    4 учетные записи VoIP
    BLF (индикатор занятой линии)
    Сетевой автоответчик
    Конференц-связь (до 3 точек)
    Отклонение/возобновление вызова
    Обратный вызов
    Запрет индикации вызывающего абонента
    Вызов на ожидании
    Ручное перенаправление вызова
    Переадресация вызовов: безусловная, при отсутствии ответа, при занятой линии
    Блокировка анонимных вызовов
    Журнал вызовов
    Режим не беспокоить
    Дозвон по занятому номеру
    Запись вызова (с сохранением на сервере)
    Автоматическая подготовка к работе
    Автоматическое обновление микропрограммного обеспечения
    Справочники в формате XML

    Поддерживаемые протоколы:
    Протокол VoIP: SIP (RFC3261, RFC2543)
    Безопасность: TLS (RFC2246), SIPS
    Удаленная настройка: HTTP, HTTPS
    Протокол интернета: IPv4 (RFC0791)
    Качество обслуживания: DiffServ (RFC2474, RFC2475)
    RTCP
    DHCPv4 (RFC2131)
    DHCP опция 60: VendorID
    DHCP опция 114
    STUN (RFC3489)
    ICE
    DNS SRV-RR (RFC2782)
    DTMF (внутриполосный), полезная нагрузка RTP
    (RFC4733), SIP-INFO
    Syslog
    Тегирование VLAN IEEE 802.1Q
    TCP
    UDP
    RTP

    Размеры:
    Основной блок: 188 x 188.5 x 36 мм
    Трубка: 181 x 45.6 x 38.5 мм
    Основание: 187.5 x 156.5 x 24.5 мм

    Примерный вес:
    Основной блок: 401 г
    Трубка: 108 г
    Основание: 306 г

    Условия окружающей среды:
    Температура эксплуатации: от 0 до 40 °C
    Температура хранения: от -25 до 70 °C
    Относительная влажность: до 93%, без конденсации

    Комплектация:
    IP-телефон
    Настольная подставка
    Проводная трубка с кабелем
    Документация
Страна регистрации бренда
  • Германия
Гарантия
  • 24 месяца
EAN
  • 4250366845616
* Характеристики и комплектация товара могут изменяться производителем без уведомления. Под количеством в упаковке понимаем количество IP-телефонов или шлюзов в коробке.

Отзывы и вопросы

Отзывов еще нет

Станьте первым, кто поделится своим мнением!
 
Продавайте на ROZETKA