ДНІ ROZETKA! Знижки до 55% на обрані товари з 6 до 12 жовтня
Маршрутизатор Telekom Premium 2 White (40823406) - изображение 1
Маршрутизатор Telekom Premium 2 White (40823406) - изображение 1
1/2

Маршрутизатор Telekom Premium 2 White (40823406)

Код :  462392174
WAN-порты

Нет в наличии

19 465₴

+1% бонусних ₴ при оплаті Карткою Rozetka
 
Гарантия. 12 месяцев. Возврат товара в течение 30 дней. 
 
 

Описание

Premium 2 характеризуется современным дизайном (например, возможностью параллельного подключения телефонов) и энергоэффективной работой. Помимо использования в качестве настольного устройства, возможно также настенное крепление благодаря входящему в комплект поставки кронштейну. Кроме того, опционально доступный комплект для монтажа в стойку позволяет устанавливать устройство в 19-дюймовую стойку. Комплект для монтажа в стойку оснащен двумя активными вентиляторами, управляемыми с помощью пульта Premium 2 . Отдельные кнопки WLAN и WPS позволяют легко включать и выключать беспроводную сеть, а также интегрировать новые устройства WLAN.

Обслуживание и дистанционное управление
Благодаря поддержке стандарта управления TR-069 поставщики услуг могут настраивать и управлять Premium 2 удаленно, если это необходимо. Это уменьшает сложность развертывания и экономит затраты на эксплуатацию и обслуживание. Удаленный доступ для сервисных техников можно также включить через пользовательский интерфейс.

Характеристики

Частота работы Wi-Fi
Скорость LAN портов
Стандарт связи Wi-Fi
Скорость Wi-Fi
Количество LAN-портов
Назначение роутера
USB порты
Конструкция антенн
Количество антенн
WAN-порты
Количество WAN-портов
Дополнительные режимы работы
Напряжение питания
Страна-производитель
Характеристики интерфейсов
  • 4 x Gigabit Ethernet
    1 x WANoE
    2 x ISDN S0 (RJ-45)
    1 x SFP GPON
    1 x DSL
Функции безопасности
  • Гостевой доступ
  • Межсетевой экран SPI
  • Протокол WPA-2
  • Протокол WPA-3
Тип
  • Стационарный
Поддержка протоколов
  • IPsec
  • PPPoE
  • DHCP
  • NAT
  • DDNS
  • DNS
  • ICMP
  • IPCP
  • IPv4
  • IPv6
  • NTP
Материал корпуса
  • Пластик
Тип шифрования
  • WPA2
  • WPA3
  • WPS
Функции VPN
  • 5 активных VPN-тоннелей
Функции брандмауэра
  • Встроенный брандмауэр SPI
Цвет
  • Белый
Дополнительные характеристики
  • VDSL2
    ITU-T G.993.2
    Совместимость с ADSL2, ADSL2+
    Приложение B/J, DT-AG 1 TR 112
    Поддержка векторизации (G.vector/G.993.5)
    Поддержка профиля 35b (SuperVectoring)

    WAN через Ethernet
    Конфигурированный порт Gigabit Ether или работы по маршрутизатору

    Оптоволокно
    Слот для модуля SFP для приложений GPON или ActiveFibre (модуль доступен дополнительно)

    Телефонные интерфейсы
    2 xa/b порты (TAE и RJ11)
    2 x внутренний интерфейс ISDN S0 (RJ45)

    Функции IPv6
    IPv6 через PPP DualStack
    ICMPv6 [RFC4443]
    DFC
    Настройка интерфейса на стороне WAN через SLAAC [RFC4862].
    Объявление полученного или статически настроенного префикса (DHCPv6) через SLAAC [RFC4862] клиентам локальной сети
    Обнаружение соседей [RFC4861]
    Базовая спецификация IPv6 [RFC2460].
    Базовая архитектура адресации IPv6 [RFC4291]
    Выбор адреса по умолчанию [RFC3484]
    Обнаружение пути MTU [RFC1981].
    Бесклассовая междоменная маршрутизация [RFC4632].
    Клиент DHCP с поддержкой состояния WAN (IA-PD, DNS-сервер)

    Телефония
    SIP-совместимый по RFC 3261 V2.0
    Поддержка сервисных функций (CLIP, CLIR, CFx, CW, CH, 3PTY)
    Кодеки: G.711 alaw/law , Clearmode
    Обнаружение голосовой активности, комфорт
    Генерация шума
    Факс: G.711 проходной, T.38
    Эхокомпенсация: совместимый с G.168
    DTMF: внутриполосный, внеполосный, SIPInfo
    Внутренняя телефонная система для 2 аналоговых, 4 ISDN и 25 IP-телефонов (25 пользователей)
    Управление устройствами через веб-интерфейс
    Удаленное управление 069 и обновление прошивки через Интернет
Количество в упаковке
  • 1 шт
Габариты (Д x Ш x В)
  • 240 x 310 x 115 мм
Вес
  • 620 г
Страна регистрации бренда
  • Германия
Гарантия
  • 12 месяцев
Комплект поставки
  • Маршрутизатор Premium 2
    Блок питания
    Настенный кронштейн
    Подставка
EAN
  • 4718937610990
Индикаторы активности
  • Status
    DSL/SFP
    Internet
    Telephone
    WLAN
    Service

* Характеристики и комплектация товара могут изменяться производителем без уведомления

Отзывы и вопросы

Отзывов еще нет

Станьте первым, кто поделится своим мнением!

Видеообзор
Маршрутизатор Telekom Premium 2 White (40823406)

Полноценный видеообзор