Сток. Уцінені, вживані, відновлені товари. До -60% на обране
IP-телефон Axtel AX-200 - зображення 1

IP-телефон Axtel AX-200

Код :  476680154
Кількість ліній
Трубка

Є в наявності

1 549₴

+1% бонусних ₴ при оплаті Карткою Rozetka
1 471₴Ціна при оплаті Карткою Rozetka
Самовивіз з Нової Пошти
Відправимо 6 жовтня
Оплатити частинами від Rozetka
Rozetka
від 194 ₴ x 8
Оплата частинами від ПриватБанк
ПриватБанк
від 194 ₴ x 8
ПУМБ: Сплачуйте частинами
ПУМБ
від 194 ₴ x 8
Покупка частинами monobank
monobank
від 194 ₴ x 8
А-Банк: Плати Частинами
А-Банк
від 194 ₴ x 8
Sense Bank. Легка розстрочка
Sense Bank
від 194 ₴ x 8
ОТП Банк: Оплата частинами
ОТП Банк
від 194 ₴ x 8
UKRSIBBANK: Виплати частинами
UKRSIBBANK
від 259 ₴ x 6
ЮНЕКС БАНК: Картка МЕД
UNEX Bank
від 775 ₴ x 2
ОЩАДБАНК: Виплати частинами
ОЩАДБАНК
від 259 ₴ x 6
Цей товар у інших продавців
1
Безкоштовна доставка лише 50 ₴/міс.
  • Самовивіз з Нової Пошти
    або безкоштовно зі

    129₴

  • Кур'єр Нової Пошти

    229₴

Оплата. Оплата під час отримання товару, Оплатити зараз Карткою Rozetka, Карткою онлайн, Apple Pay, Google Pay, Кредит
Гарантія. 12 місяців. Обмін/повернення товару впродовж 14 днів. 
 
 
 

Опис

Настільний телефон AX-200 - це IP-телефон початкового рівня від Axtel - базовий, але пропонує функціональність, яка не сильно відрізняється від тієї, що є в більш просунутих моделях. Чудова ефективність та плавність роботи, укладені у міцну конструкцію з високоякісних матеріалів, забезпечують повну надійність при безперервному використанні без занепокоєння механічними пошкодженнями. Великий графічний дисплей з підсвічуванням забезпечує швидкий та легкий візуальний доступ до індикації виклику та очікуваних повідомлень.

Функції телефону

  • 1 SIP-аккаунт
  • Утримання виклику, вимкнення звуку, DND
  • Швидкий набір одним натисканням, гаряча лінія
  • Переадресація дзвінка, очікування дзвінка, переклад дзвінка
  • Повторний набір, повернення дзвінка, автовідповідь, прямий IP-дзвінок
  • 5-стороння конференція
  • Групове прослуховування, SMS, екстрений виклик
  • Вибір/підготовка мелодії дзвінка
  • Встановіть дату та час автоматично або вручну
  • План набору для кожного облікового запису
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
  • URL-адреса дії/URI Дисплей та індикатор
  • Графічний РК-дисплей 132×48 пікселів з підсвічуванням
  • Світлодіод для індикації виклику та очікуваного повідомлення
  • Світлодіоди для відображення інформації про стан лінії
  • Інтуїтивно зрозумілий інтерфейс користувача з іконками та програмними клавішами
  • Вибір національної мови
  • Ідентифікатор абонента з ім'ям та номером

Характеристики

Наявність Wi-Fi
Швидкість LAN портів
Кількість SIP-акаунтів
Кількість ліній
Трубка
Інтерфейси
Країна-виробник товару
Вбудована телефонна книга
VoIP протокол
Порти Ethernet
  • Eternet 10/100 Мбіт/с, PoE (IEEE 802.3af)
Аудіокодеки
  • HD голос, HD телефонна трубка, HD динамік
    Кодеки: iLBC, G.722, G.711(A/μ), Opus
    G.723, G.729AB, G.726-32
    DTMF: внутрішньосмуговий, RFC 2833, SIP INFO
    Повнодуплексний спікерфон з функцією гучного зв'язку та функцією AEC
    VAD, AGC, CNG, AEC, PLC, AJB
Додаткові можливості
  • Локальна телефонна книга до 1000 записів
    Віддалена телефонна книга XML/LDAP
    Інтелектуальний метод пошуку
    Пошук/імпорт/експорт у телефонній книзі
    Історія дзвінків: набрані/прийняті/пропущені/переадресовані
    Чорний список
Країна реєстрації бренду
  • Польща
Гарантія
  • 12 місяців
Комплект постачання
  • Блок живлення не входить у комплект
EAN
  • 5901986761570

* Характеристики та комплектація товару можуть змінюватися виробником без повідомлення

Відгуки та питання

Оцінка користувачів 2.5/5
на основі 3 відгуки
  • 5 зiрок
    0 оцінок
  • 4 зiрок
    1 оцінок
  • 3 зiрок
    0 оцінок
  • 2 зiрок
    0 оцінок
  • 1 зiрок
    1 оцінок
  • Відгуки про товар продавця Rozetka
  • Виталий О***
    Відгук від покупця. Продавець: Rozetka

    Чому в описі не вказано що йдуть апарати без блока живлення? Придбав на організацію 20шт і тут такий "зальот" Розетка підберіть будь ласка блоки живленя 20шт!

    Переваги:
    Звичайний IP-телефон
    Недоліки:
    Без блока живлення
  • Іван М***
    Продавець: Rozetka

    Чудовий телефон все працює

    Переваги:
    Ціна
    Недоліки:
    Немає
  • Відгуки про товар у інших продавців
  • Андрій
    Відгук від покупця. Продавець: ABEEMARKET

    немає укр мови в меню

    Переваги:
    Відправили швидко, все працює
    Недоліки:
    немає блоку живлення у комплекті;