Розпродаж до Дня шопінгу
IP-телефон Axtel AX-400G - зображення 2
IP-телефон Axtel AX-400G - зображення 1
IP-телефон Axtel AX-400G - зображення 2
IP-телефон Axtel AX-400G - зображення 1
1/2

IP-телефон Axtel AX-400G

Є в наявності

Код: 479900019
Кількість ліній
Трубка

3 599₴

+5% бонусних ₴ при оплаті Карткою Rozetka
Оплатити частинами від Rozetka
Rozetka
від 360 ₴ x 10
Оплата частинами від ПриватБанк
ПриватБанк
від 360 ₴ x 10
ПУМБ: Сплачуйте частинами
ПУМБ
від 360 ₴ x 10
Покупка частинами monobank
monobank
від 450 ₴ x 8
А-Банк: Плати Частинами
А-Банк
від 450 ₴ x 8
Sense Bank. Легка розстрочка
Sense Bank
від 360 ₴ x 10
ОТП Банк: Оплата частинами
ОТП Банк
від 450 ₴ x 8
UKRSIBBANK: Виплати частинами
UKRSIBBANK
від 600 ₴ x 6
ЮНЕКС БАНК: Картка МЕД
UNEX Bank
від 1800 ₴ x 2
ОЩАДБАНК: Виплати частинами
ОЩАДБАНК
від 600 ₴ x 6
Самовивіз з поштоматів Нової Пошти
Відправимо 17 листопада
Цей товар у інших продавців
1
Безкоштовна доставка лише 50 ₴/міс.
  • Самовивіз з Нової Пошти
    або безкоштовно зі

    129₴

  • Самовивіз з поштоматів Нової Пошти
    або безкоштовно зі

    79₴

  • Кур'єр Нової Пошти

    229₴

Оплата. Оплата під час отримання товару, Оплатити зараз Карткою Rozetka, Карткою онлайн, Apple Pay, Google Pay, Оплата карткою державної допомоги «Пакунок малюка» або «Допомога до року 7000 грн», Кредит
Гарантія. 12 місяців. Обмін/повернення товару впродовж 14 днів. 
 
 
 

Опис

Axtel AX-400G - IP-телефон з кольоровим дисплеєм і гігабітним інтерфейсом.

Інноваційний IP-телефон оснащений 2.8-дюймовим TFT-LCD дисплеєм з роздільною здатністю 320×240 пікселів і двопортовим гігабітним комутатором. Пристрій підтримує до 8 SIP-акаунтів, 5-сторонній конференц-зв'язок і має 6 лінійних кнопок зі світлодіодами.

Телефон мультимедійної серії забезпечує найвищу якість HD-звуку без луни та перешкод. Він ідеально підходить для компаній, яким важливі надійність і зручність зв'язку.

Функції телефону:

  • Призупинення викликів, вимкнення звуку, функція «Не турбувати» (DND).
  • Швидке з'єднання за допомогою однієї кнопки, гаряча лінія.
  • Переадресація, очікування дзвінка, передача виклику, зворотний дзвінок, автоматична відповідь.
  • 5-сторонній конференц-зв'язок.
  • Функція гучного зв'язку, SMS, екстрений виклик.
  • Зміна сигналу дзвінка.
  • Автоматичне або ручне встановлення дати і часу.
  • Окремий план набору для кожного облікового запису.
  • Підтримка RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035), EHS.

Адресна книга:

  • Локальна адресна книга на 1000 записів.
  • Віддалена адресна книга XML/LDAP.
  • Інтелектуальний метод пошуку.
  • Пошук, імпорт, експорт даних контактів із бази.
  • Історія дзвінків: вихідні, вхідні, пропущені, переадресовані.
  • Чорний список небажаних контактів.

Функції IP-PBX:

  • Індикатор зайнятості ліній (BLF).
  • Сигналізація загальної лінії (BLA).
  • Анонімний виклик / відхилення викликів.
  • Індикатор повідомлення, що очікує (MWI), голосова пошта.
  • Інтерком, утримання та переадресація викликів.
  • Музика в очікуванні, Hot-desking.

Дисплей та індикатори:

  • 2.8-дюймовий кольоровий дисплей (320×240 пікселів, 16-розрядна колірна глибина).
  • Світлодіодний індикатор очікування виклику / СМС (двоколірний - білий або помаранчевий).
  • Підсвічування функціональних клавіш.
  • Інтуїтивно зрозумілий інтерфейс з іконками та кнопками.
  • Можливість зміни шпалер і мови.
  • Ідентифікація абонента, що викликає (ID) з ім'ям, номером і фотографією.

Функціональні клавіші:

  • 6 лінійних кнопок зі світлодіодами.
  • 6 програмованих кнопок лінії.
  • 20 різних функцій (4-сторінковий вигляд).
  • 8 функціональних кнопок: голосова пошта, гарнітура, вимкнення звуку, динамік, передача виклику, повторний набір.
  • 4 контекстні багатофункціональні кнопки.
  • 6 кнопок навігації, кнопки регулювання гучності.
  • Підсвічування гарнітури, кнопки гучного зв'язку, кнопки вимкнення звуку.

Фізичні характеристики:

  • Підставка з двома регульованими кутами нахилу.
  • Можливість настінного монтажу.
  • Універсальне зовнішнє джерело живлення (опція): вхід 100~240 В AC, вихід 5 В/1.2 А DC.
  • Споживана потужність: 1.8~4.4 Вт.
  • Споживання енергії (ПЕ): 2.3~5.3 Вт.
  • Рекомендована вологість: 10~95%.
  • Температура експлуатації: -10~50°C.

Управління та конфігурація:

  • Автоматичне конфігурування через HTTP/HTTPS, FTP/TFTP.
  • Підтримка PnP-конфігурації.
  • Скидання до заводських налаштувань, перезапуск.
  • Експорт журналу локальної системи.
  • Блокування телефону через PIN-код.

Мережа та безпека:

  • SIP v1 (RFC2543), v2 (RFC3261).
  • Надмірність SIP-сервера / проксі-сервера.
  • NAT Traversal: режим STUN, DHCP, статичний, PPPoE, IEEE802.1X, OpenVPN.
  • Веб-сервер HTTP/HTTPS.
  • Синхронізація дати і часу за SNTP.
  • DNS-NAPTR / DNS-SRV (RFC 3263).
  • QoS: 802.1p/Q (VLAN), шар 3 ToS DSCP.
  • Підтримка TLS (Transport Layer Security), SRTP, ZRTP.
  • Управління сертифікатами HTTPS.
  • Шифрування файлу конфігурації через AES.
  • Повна аутентифікація за допомогою MD5/MD5-sess.
  • Підтримка IPv6.

Характеристики

Країна-виробник товару
Швидкість LAN портів
Кількість ліній
Інтерфейси
Трубка
Кількість SIP-акаунтів
Вбудована телефонна книга
Кількість програмованих клавіш
VoIP протокол
Аудіокодеки
  • HD голос, HD телефон, HD динамік iLBC, G.722, G.711(A/μ), Opus G.723, G.729AB, G.726-32 DTMF: внутрішньосмуговий, RFC 2833, SIP INFO AEC VAD, AGC, CNG, AEC, PLC, AJB
Додаткові можливості
  • До 8 SIP-акаунтів
    Утримання виклику, вимкнення звуку, DND
    Швидкий набір одним натисканням, гаряча лінія
    Переадресація виклику, очікування виклику, переведення виклику
    Повторний набір, повернення виклику, автовідповідь, прямий IP-виклик
    5-стороння конференція
    Групове прослуховування, СМС, екстрений виклик
    Вибір/підготовка мелодії дзвінка
    Встановіть дату і час автоматично або вручну
    План набору для кожного облікового запису
    RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
    Можливість використання електронного важільного перемикача
Країна реєстрації бренду
  • Польща
Гарантія
  • 12 місяців
Комплект постачання
  • Телефон
    Телефонна трубка з кабелем
    Підставка
    Посібник з експлуатації
    Ethernet-кабель (1.5 м Cat 5E)
EAN
  • 5901986761402
* Характеристики та комплектація товару можуть змінюватися виробником без повідомлення. Під кількістю в упаковці розуміємо кількість IP-телефонів або шлюзів у коробці.

Відгуки та питання

Відгуків ще немає

Станьте першим, хто поділиться своєю думкою!
 
Продавайте на ROZETKA