ДНІ ROZETKA! Знижки до 55% на обрані товари з 6 до 12 жовтня
IP-телефон Axtel AX-500W - зображення 2
IP-телефон Axtel AX-500W - зображення 1
IP-телефон Axtel AX-500W - зображення 2
IP-телефон Axtel AX-500W - зображення 1
1/2

IP-телефон Axtel AX-500W

Є в наявності

Код :  479907394
Кількість ліній
Трубка
Підтримка бездротових мереж
  • Wi-Fi / Bluetooth

5 899₴

+1% бонусних ₴ при оплаті Карткою Rozetka
5 604₴Ціна при оплаті Карткою Rozetka
Самовивіз з Нової Пошти
Відправимо 13 жовтня
Оплатити частинами від Rozetka
Rozetka
від 394 ₴ x 15
Оплата частинами від ПриватБанк
ПриватБанк
від 492 ₴ x 12
ПУМБ: Сплачуйте частинами
ПУМБ
від 738 ₴ x 8
Покупка частинами monobank
monobank
від 738 ₴ x 8
А-Банк: Плати Частинами
А-Банк
від 738 ₴ x 8
Sense Bank. Легка розстрочка
Sense Bank
від 590 ₴ x 10
ОТП Банк: Оплата частинами
ОТП Банк
від 738 ₴ x 8
UKRSIBBANK: Виплати частинами
UKRSIBBANK
від 984 ₴ x 6
ЮНЕКС БАНК: Картка МЕД
UNEX Bank
від 2950 ₴ x 2
ОЩАДБАНК: Виплати частинами
ОЩАДБАНК
від 984 ₴ x 6
Цей товар у інших продавців
1
Безкоштовна доставка лише 50 ₴/міс.
  • Самовивіз з Нової Пошти
    або безкоштовно зі

    129₴

  • Кур'єр Нової Пошти

    229₴

Оплата. Оплата під час отримання товару, Оплатити зараз Карткою Rozetka, Карткою онлайн, Apple Pay, Google Pay, Кредит
Гарантія. 12 місяців. Обмін/повернення товару впродовж 14 днів. 
 
 
 

Опис

Телефон лінії Axtel AX-500W з двопортовим гігабітним перемикачем оснащений вбудованим модулем WiFi і Bluetooth.

Оснащений 12 обліковими записами SIP, 5-стороннім мостом для аудіоконференцій і може бути інтегрований з інноваційною системою EHS.

Розширена функціональність лінії AX-500W доповнюється елегантним дизайном, який задовольнить найвимогливіших користувачів. Призначений для фірм будь-яких розмірів.

Ключові особливості

  • Якість HD-звуку
  • 3.5-дюймовий кольоровий дисплей з підсвічуванням і роздільною здатністю 480×320 пікселів
  • 5-сторонній конференц-міст
  • 12 SIP-ліній
  • Підтримка EHS
  • 2 порти Gigabit Ethernet і блок живлення PoE
  • Голосова пошта
  • Комплект навушників
  • Вимкнення звуку
  • Динамік
  • Переадресація виклику

Параметри телефону

  • До 12 облікових записів SIP
  • Призупинення викликів, вимкнення звуку
  • Функція «не турбувати» (DND)
  • Швидке підключення за допомогою 1 кнопки, гаряча лінія
  • Переадресація, очікування дзвінка, передача викликів
  • Повторний набір, функція «передзвоніть мені», автоматичний прийом
  • 5-стороння конференція
  • Функція гучного зв'язку, SMS, екстрений виклик
  • Зміна сигналу дзвінка
  • Автоматичне або ручне встановлення дати і часу
  • Окремий план набору для кожного облікового запису
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
  • Підтримка EHS

Адресна книга

  • Локальна адресна книга на 1000 записів
  • Віддалена адресна книга XML/LDAP
  • Інтелектуальний метод пошуку
  • Пошук/імпорт/експорт даних із бази даних
  • Історія дзвінків: вихідні/вхідні/пропущені/переадресовані
  • Чорний список небажаних контактів

Варіанти IP-УАТС

  • Індикатор зайнятості ліній (BLF)
  • Сигналізація загальної лінії (BLA)
  • Анонімні дзвінки/відмова від дзвінків
  • Індикатор повідомлення, що очікує (MWI), голосова пошта
  • Інтерком: приймання, утримання та переадресація викликів
  • Музика в очікуванні
  • Hot-desking

Функціональні клавіші

  • 8 кнопок лінії зі світлодіодами
  • 8 кнопок лінії з можливістю програмування
  • 28 різних функцій (4-сторінковий вигляд)

Дисплей та індикатори

  • Кольоровий дисплей 3.5″ з роздільною здатністю 480 × 320 пікселів, з підсвічуванням, 16-бітна глибина кольору
  • Світлодіодний індикатор очікування виклику/повідомлення
  • Двоколірне (біле або помаранчеве) підсвічування функціональних кнопок
  • Шпалери та мова можуть бути змінені
  • Інтуїтивно зрозумілий користувальницький інтерфейс з іконками і кнопками
  • Ідентифікація абонента, що викликає (ID) з ім'ям, номером і фотографією
  • Підтримка WiFi/Bluetooth

Фізичні характеристики

  • Підставка з двома регульованими кутами нахилу, що регулюються
  • Можливість настінного монтажу
  • Універсальне зовнішнє джерело живлення змінного струму (обов'язкове для використання через WiFi, не входить до комплекту постачання)
  • Вхід змінного струму 100~240 В, вихід постійного струму 5 В / 1.2 A
  • Споживана потужність (джерело живлення): 2.0~4.6 Вт
  • Споживання енергії (ПЕ): 2.5~5.5 Вт
  • Рекомендована вологість навколишнього середовища: 10~95%
  • Рекомендована температура навколишнього середовища: -10~50°C

Керування

  • Конфігурація: браузер / РК-меню / Автоматичне конфігурування через HTTP/HTTPS FTP/TFTP
  • Автоматичне конфігурування з PnP
  • Скидання до заводських налаштувань, скидання, перезапуск
  • Експорт журналу локальної системи
  • Блокування телефону через PIN-код

WiFi/Bluetooth

WiFi:

  • Мережевий стандарт: IEEE802.11b/g/n
  • Швидкість передачі: 150 Мбіт/с
  • Діапазон частот: 2,4 ГГц

Bluetooth:

  • V4.0+HS
  • Система МЕД (підвищена швидкість передачі даних): 2 МБ/сек і 3 МБ/сек
  • Діапазон частот Bluetooth: 2.402-2.480 ГГц
  • Специфікація Bluetooth ver. 4.0
  • Відповідність Bluetooth 1.1, 1.2-2.0 і 3.0

Мережа та безпека

  • SIP v1 (RFC2543), v2 (RFC3261)
  • Резервування SIP-сервера/проксі-сервера
  • NAT Traversal: режим STUN
  • DHCP/статичний/PPPoE/IEEE802.1X/відкритий VPN
  • Веб-сервер HTTP/HTTPS
  • Синхронізація дати та часу за SNTP
  • DNS-NAPTR/DNS-SRV (RFC 3263)
  • Шифрування файлу конфігурації через AES
  • Аутентифікація з використанням MD5/MD5-sess
  • Підтримка IPv6

Характеристики

Швидкість LAN портів
Кількість ліній
Інтерфейси
Кількість SIP-акаунтів
Трубка
Країна-виробник товару
Вбудована телефонна книга
Кількість програмованих клавіш
VoIP протокол
Підтримка бездротових мереж
  • Wi-Fi / Bluetooth
Аудіокодеки
  • HD голос, HD телефон, HD динамік iLBC, G.722, G.711(A/μ), Opus G.723, G.729AB, G.726-32 DTMF: внутрішньосмуговий, RFC 2833, SIP INFO Duplex з AEC VAD, AGC, CNG, AEC, PLC, AJB
Додаткові можливості
  • До 12 SIP-акаунтів
    Утримання виклику, вимкнення звуку, DND
    Швидкий набір одним натисканням, гаряча лінія
    Переадресація виклику, очікування виклику, переведення виклику
    Повторний набір, повернення виклику, автовідповідь, прямий IP-виклик
    5-стороння конференція
    Групове прослуховування, СМС, екстрений виклик
    Вибір/підготовка мелодії дзвінка
    Встановіть дату і час автоматично або вручну
    План набору для кожного облікового запису
    RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Країна реєстрації бренду
  • Польща
Гарантія
  • 12 місяців
Комплект постачання
  • Телефон
    Телефонна трубка з кабелем
    Підставка
    Посібник з експлуатації
    Ethernet-кабель (1.5 м Cat 5E)
EAN
  • 5901986761396

* Характеристики та комплектація товару можуть змінюватися виробником без повідомлення. Під кількістю в упаковці розуміємо кількість IP-телефонів або шлюзів у коробці.

Відгуки та питання

Відгуків ще немає

Станьте першим, хто поділиться своєю думкою!