Безкоштовна доставка Rozetka + Prom
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - зображення 11
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - зображення 1
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - зображення 2
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - зображення 3
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - зображення 4
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - зображення 5
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - зображення 6
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - зображення 7
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - зображення 8
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - зображення 9
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - зображення 10
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - зображення 11
IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101) - зображення 1
1/11

IP-телефон Gigaset Maxwell 3 (S30853-H4003-R101)

Є в наявності

Код: 33776959
Трубка
Кількість ліній

8 712₴

7 872₴

+1% бонусних ₴ при оплаті Карткою Rozetka
7 478₴Ціна при оплаті Карткою Rozetka
Самовивіз з Нової Пошти
Відправимо 31 жовтня
Безкоштовна доставка лише 50 ₴/міс.
  • Самовивіз з Нової Пошти
    або безкоштовно зі

    129₴

  • Кур'єр Нової Пошти

    229₴

Оплата. Оплата під час отримання товару, Оплатити зараз Карткою Rozetka, Карткою онлайн, Apple Pay, Google Pay, Кредит
Гарантія. 24 місяці. Обмін/повернення товару впродовж 14 днів. 
 
 
 

Опис

Якість, гідна професіоналів
Gigaset Maxwell 3 являє собою компактний і функціональний настільний IP-телефон професійного рівня, який підійде як для офісу, так і для тих, хто вважає за краще працювати вдома. Він оснащений функціями передавання звуку високої чіткості, клавішами активації режиму заборони вхідних викликів, клавішами навігації, а також клавішами стану виклику. Всі ці корисні функції доповнені дисплеєм, що забезпечує кришталево чисту якість зображення, завдяки чому виріб ідеально підходить для сучасної цифрової комунікації.

Оптимізоване обладнання
Функції передавання звуку бізнес-класу, вбудовані в обладнання, забезпечують поліпшений аудіоконференцзв'язок професійного рівня як із використанням телефонних трубок, так і в режимі гучного зв'язку.

Простота використання
Інтуїтивно зрозумілі елементи, клавіші з підтримкою індикації зайнятості ліній і кольоровий TFT-дисплей діагоналлю 3.5" забезпечують зручний вибір функцій, що гідно оцінять як працівники невеликих офісів, так і працівники великих корпорацій, а можливість створення окремих профілів користувачів робить цей настільний IP-телефон гнучким інструментом для ділової комунікації.

Підтримка хмарних телефонних служб
Сумісність із рішеннями провідних виробників систем для IP-телефонії та хмарними телефонними службами, підтверджена сертифікатами, завдяки застосуванню протоколів на основі SIP.

Гнучкість і можливості під'єднання додаткового обладнання
Поліпшені можливості під'єднання завдяки додатковому вбудованому порту Gigabit Ethernet для під'єднання до ПК, ноутбука або принтера, електронний важіль слухавки та роз'єм USB для під'єднання аксесуарів, як-от приймач Bluetooth і гарнітура (до комплекту не входять).

Режим гучного зв'язку
Можливість звільнити руки під час телефонної розмови дуже важлива в сучасному діловому житті. Maxwell 3 підтримує звук високої чіткості в режимі гучного зв'язку та під час використання гарнітури. Динамік також можна використовувати в обох режимах.

Регульована основа й можливості встановлення
У кожного робочого місця свої особливості, які можуть вимагати настроювання телефона. Це може бути блимальне верхнє світло, нестача простору на столі або велика відстань до телефона. Тому IP-телефон був забезпечений регульованою основою. В основи три різні положення: від повністю вертикального до горизонтального під кутом 120 — 140°. Знявши основу, за допомогою додаткового кронштейна (до комплекту не входить) можна закріпити Maxwell 3 на стіні.

Характеристики

Трубка
Кількість ліній
Функції телефонії
Країна-виробник товару
VoIP протокол
Порти Ethernet
  • 2 х 10/100/1000 Мбіт/сек Gigabit Ethernet
Аудіокодеки
  • G.711 u/a, G.722, G.726-32, iLBC
Додаткові можливості
  • Компактний корпус з чорного полімеру
    Кольоровий TFT-дисплей 3.5" з підсвіткою
    Роздільна здатність: 320 x 240 пікселів
    Повна клавіатура (0-9, *, #)
    8 програмованих функціональних клавіш з підсвіткою (червоною, зеленою, жовтою)
    10 функціональних клавіш для швидкої обробки викликів та індикації статусу
    2 x RJ9: дротова слухавка/гарнітура
    RJ45 (EHS/DHSG): бездротова гарнітура EHS/DHSG (Sennheiser) (гарнітура до комплекту не входить)
    USB 2.0 Тип A 1: гарнітура (Sennheiser), пристрій гучного зв'язку, роз'єм USB

    Комутатор Gigabit Ethernet (10/100/1000 Мбіт/сек) на 2 порти:
    Локальна мережа (PoE): мережа/шлюз/комутатор
    Локальна мережа (ПК): мережа/комп'ютер

    Живлення:
    Через Ethernet (PoE: IEEE 802.3af, клас 3)
    Можна під'єднати окремий блок живлення (до комплекту не входить)

    Операційна система та програми:
    Linux з вбудованими програмами Gigaset pro
    Передбачена можливість налаштування PIN-коду для захисту пристрою

    Функції керування та роботи з користувачами:
    Налаштування через веб-інтерфейс і підтримка віддаленого автоматичного надання під час роботи з локальними телефонними системами

    Елементи керування:
    Клавіша навігації для зручного переміщення екранними меню
    Чутлива цифрова клавіатура
    Клавіші для швидкого доступу до часто використовуваних функцій
    Клавіша не турбувати
    Клавіші стану виклику

    Функції аудіо:
    Під'єднання гарнітури через EHS/DHSG, стандартний роз'єм RJ-9 або USB
    Широкосмуговий HD-звук згідно з TIA/EIA-920 HDSP, G.722
    Повнодуплексний динамік з чудовою якістю звуку
    Регульована гучність: динамік, дротова трубка та гарнітура

    Керування телефонною книгою і викликами:
    Адресна книга на 100 записів у внутрішній пам'яті
    Швидкий пошук: символьний або повнотекстовий
    Довідники в форматі XML
    Підтримка LDAP (мережевої корпоративної телефонної книги)
    Автоматичний пошук XML/LDAP
    Попереднє набирання номера з редагуванням
    Тристороння конференція (локальна)
    2 паралельні лінії
    Відображення тривалості дзвінка, імені, номера і фотографії абонента, який викликає
    Очікування/переадресація/утримання виклику, перемикання між викликами, конференц-зв'язок (збиральний і на запрошення), переведення виклику (супроводжуваний або сліпий)

    Функції телефонії/УАТС:
    4 облікові записи VoIP
    BLF (індикатор зайнятої лінії)
    Мережевий автовідповідач
    Конференц-зв'язок (до 3 точок)
    Відхилення/відновлення виклику
    Зворотний виклик
    Заборона індикації абонента
    Дзвінок на очікуванні
    Ручне перенаправлення виклику
    Переадресація викликів: безумовна, у разі відсутності, у разі зайнятої лінії
    Блокування анонімних викликів
    Журнал викликів
    Режим не турбувати
    Додзвін за зайнятим номером
    Запис виклику (зі збереженням на сервері)
    Автоматична підготовка до роботи
    Автоматичне оновлення вбудованого ПЗ
    Довідники в форматі XML

    Підтримувані протоколи:
    Протокол VoIP: SIP (RFC3261, RFC2543)
    Безпека: TLS (RFC2246), SIPS
    Віддалене налаштування: HTTP, HTTPS
    Протокол інтернету: IPv4 (RFC0791)
    Якість обслуговування: DiffServ (RFC2474, RFC2475)
    RTCP
    DHCPv4 (RFC2131)
    DHCP опція 60: VendorID
    DHCP опція 114
    STUN (RFC3489)
    ICE
    DNS SRV-RR (RFC2782)
    DTMF (внутрішньосмуговий), корисне навантаження RTP
    (RFC4733), SIP-INFO
    Syslog
    Тегування VLAN IEEE 802.1Q
    TCP
    UDP
    RTP

    Розміри:
    Основний блок: 188 x 188.5 x 36 мм
    Слухавка: 181 x 45.6 x 38.5 мм
    Основа: 187.5 x 156.5 x 24.5 мм

    Приблизна вага:
    Основний блок: 401 г
    Слухавка: 108 г
    Основа: 306 г

    Умови довкілля:
    Температура експлуатації: від 0 до 40 °C
    Температура зберігання: від -25 до 70 °C
    Відносна вологість: до 93%, без конденсації

    Комплектація:
    IP-телефон
    Настільна підставка
    Дротова слухавка з кабелем
    Документація
Країна реєстрації бренду
  • Німеччина
Гарантія
  • 24 місяці
EAN
  • 4250366845616
* Характеристики та комплектація товару можуть змінюватися виробником без повідомлення. Під кількістю в упаковці розуміємо кількість IP-телефонів або шлюзів у коробці.

Відгуки та питання

Відгуків ще немає

Станьте першим, хто поділиться своєю думкою!
 
Продавайте на ROZETKA