Безкоштовна доставка Rozetka + Prom
IP-телефон Yealink AX83H Wi-Fi Handset Black (1301013) - зображення 3
IP-телефон Yealink AX83H Wi-Fi Handset Black (1301013) - зображення 1
IP-телефон Yealink AX83H Wi-Fi Handset Black (1301013) - зображення 2
IP-телефон Yealink AX83H Wi-Fi Handset Black (1301013) - зображення 3
IP-телефон Yealink AX83H Wi-Fi Handset Black (1301013) - зображення 1
1/3

IP-телефон Yealink AX83H Wi-Fi Handset Black (1301013)

Є в наявності

Код :  538656979
Кількість ліній
Підтримка бездротових мереж
  • Wi-Fi 6
    Bluetooth 5.0

6 025₴

+1% бонусних ₴ при оплаті Карткою Rozetka
  • Кур'єр Meest International (з ЄС)
    Середній термін доставки: 5-9 днів

    169₴

  • Доставка у наші магазини (з ЄС)
    Середній термін доставки: 5-9 днів

    169₴

  • Самовивіз з Meest ПОШТА
    Середній термін доставки: 5-9 днів

    169₴

Оплата. Оплата під час отримання товару, Оплатити зараз Карткою Rozetka, Apple Pay, Google Pay, Карткою онлайн
На даний момент використання бонусів на цей товар недоступне.
Гарантія. 24 місяці. Повернення товару впродовж 30 днів. 
 
 
 

Опис

AX83H — це портативний корпоративний IP-телефон з кольоровим екраном і підтримкою Wi-Fi, який задовольняє потреби в бездротовому зв'язку. AX83H підтримує реєстрацію до чотирьох SIP-акаунтів і має 2.4-дюймовий кольоровий дисплей. Він інтегрує технології Yealink Optima HD Audio і Smart Noise Cancellation, що забезпечують виняткову якість звуку і чітку голосову комунікацію. Він оснащений вбудованим модулем Bluetooth 5.0 і дводіапазонним модулем Wi-Fi 6 2.4/5 ГГц, поєднаним з передовою технологією безперебійного роумінгу, що дозволяє вам залишатися попереду в постійно розвиваючійся епосі бездротового зв'язку. Крім того, AX83H оснащений акумулятором ємністю 2000 мАг, що забезпечує 9 годин роботи в режимі розмови і 200 годин в режимі очікування. Він широко використовується в бездротових сценаріях, таких як малі та середні підприємства, офіси, склади, супермаркети та готелі.

Технологія безперебійного роумінгу, вільне переміщення
Wi-Fi забезпечує мобільність і гнучкість у будь-якому місці з необхідною інфраструктурою. Двохдіапазонний Wi-Fi 6 має кращий захист від перешкод і вищу швидкість, що дозволяє вам залишатися попереду в завантаженому середовищі передачі даних. Він підтримує протокол швидкого роумінгу IEEE802.11 k/v/r для автоматичного перемикання мереж за мілісекунди. Хороший діапазон покриття та швидкий роумінг забезпечують безперебійне перемикання AP (точки доступу) без розривів зв'язку. Він має вбудований Bluetooth 5.0 для Bluetooth-гарнітур, що звільняє ваші руки та забезпечує більш вільний і креативний спосіб мобільної співпраці в офісі.

Технологія Yealink Optima HD Audio та Smart Noise Cancellation, ефективна комунікація
AX83H забезпечує комунікацію без відволікань завдяки провідній у галузі технології Optima HD Voice та Smart Noise Filtering, яка забезпечує чудову якість звуку без сторонніх шумів і дозволяє вести розмову без перешкод. Сумісний із слуховими апаратами (HAC) телефонний апарат допомагає людям із вадами слуху чіткіше чути голос.

Уніфіковане управління, просте обслуговування
Wi-Fi-телефони серії Yealink AX використовують уніфіковане програмне забезпечення та підтримують уніфіковане управління через платформу Yealink Device Management Platform (YDMP), що значно спрощує управління та витрати на обслуговування, а також полегшує управління, оновлення та обслуговування. Крім того, вони підтримують швидке налаштування мережі через смартфон і дозволяють масово ділитися Wi-Fi-мережами через бездротовий канал, підвищуючи ефективність розгортання.

Характеристики

Наявність Wi-Fi
Кількість ліній
Інтерфейси
Функції телефонії
Особливості
Кількість SIP-акаунтів
Макс. кількість учасників
Вбудована телефонна книга
Країна-виробник товару
Одночасні виклики
VoIP протокол
Підтримка бездротових мереж
  • Wi-Fi 6
    Bluetooth 5.0
Аудіокодеки
  • G.722, PCMU (G.711μ), PCMA (G.711A), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC
Додаткові можливості
  • Дисплей та індикатор
    2.4-дюймовий кольоровий TFT-екран із роздільною здатністю 240x320 пікселів
    Підсвічування клавіатури
    Вібрація
    Шпалери та заставка
    Світлодіод для індикації дзвінків та повідомлень
    Багатомовний інтерфейс користувача
    Ідентифікація дзвінка з іменем, номером та аватаром

    Функції IP-PBX
    Анонімний дзвінок, відхилення анонімного дзвінка
    Інтерком
    Мультикаст-пейджинг
    Завершення дзвінка
    Індикатор очікування повідомлення (MWI)
    Паркування дзвінка, перехоплення дзвінка
    Запис дзвінка
    Голосова пошта

    Управління
    Конфігурація: браузер/телефон/автоматичне налаштування
    Автоматичне налаштування через FTP/TFTP/HTTP/HTTPS для масового розгортання
    Автоматичне налаштування з PnP
    TR-069
    Блокування телефону для захисту особистої конфіденційності
    Скидання до заводських налаштувань, перезавантаження
    Експорт відстеження пакетів, системний журнал
    Підтримка платформи управління пристроями Yealink (YMDP/YMCS)

    Мережа
    IPv4/IPv6
    SIP v1 (RFC2543), v2 (RFC3261)
    Підтримка резервування сервера викликів
    NAT traversal: режим STUN
    Режим SIP-з'єднання: режим проксі та peer-to-peer
    Призначення IP: статичне/DHCP
    Веб-сервер HTTP/HTTPS
    Синхронізація часу та дати за допомогою SNTP
    UDP/TCP/DNS-SRV (RFC 3263)
    QoS: Layer 3 ToS DSCP, 802.11e/WMM

    Безпека
    SRTP для голосу
    Підтримка TLS1.3
    Менеджер сертифікатів HTTPS
    Шифрування AES для файлу конфігурації (AES256)
    Аутентифікація за допомогою MD5/MD5-sess
    OpenVPN, IEEE802.1X
    WPA, WPA2, WPA3
    Безпечний запуск
    GARP (Generic Attribute Registration Protocol)
Код виробника
  • 1301013
Кількість в упаковці
  • 1 шт
Країна реєстрації бренду
  • Китай
Гарантія
  • 24 місяці
Комплект постачання
  • Yealink AX83H
    Зарядний пристрій
    Акумуляторна батарея
    Кліпса для ременя
    Короткий посібник користувача
    Адаптер живлення
EAN
  • 6938818320048

* Характеристики та комплектація товару можуть змінюватися виробником без повідомлення. Під кількістю в упаковці розуміємо кількість IP-телефонів або шлюзів у коробці.

Відгуки та питання

Відгуків ще немає

Станьте першим, хто поділиться своєю думкою!
 
Продавайте на ROZETKA