Безкоштовна доставка Rozetka + Prom
IP-телефон Yealink T31G Black (SIP-T31G) - изображение 8
IP-телефон Yealink T31G Black (SIP-T31G) - изображение 1
IP-телефон Yealink T31G Black (SIP-T31G) - изображение 2
IP-телефон Yealink T31G Black (SIP-T31G) - изображение 3
IP-телефон Yealink T31G Black (SIP-T31G) - изображение 4
IP-телефон Yealink T31G Black (SIP-T31G) - изображение 5
IP-телефон Yealink T31G Black (SIP-T31G) - изображение 6
IP-телефон Yealink T31G Black (SIP-T31G) - изображение 7
IP-телефон Yealink T31G Black (SIP-T31G) - изображение 8
IP-телефон Yealink T31G Black (SIP-T31G) - изображение 1
1/8

IP-телефон Yealink T31G Black (SIP-T31G)

Есть в наличии

Код: 383799462
Трубка

2 997₴

+5% бонусних ₴ при оплаті Карткою Rozetka
Оплата. Оплата при получении товара, Оплатить сейчас Картой Rozetka, Apple Pay, Google Pay, Картой онлайн
В настоящий момент использование бонусов на данный товар недоступно.
Гарантия. 24 месяца. Возврат товара в течение 30 дней. 
 
 
 

Описание

Высокая производительность, больше возможностей
Оснащенные мощным чипом, телефоны серии T3 обладают более мощными вычислительными возможностями и более усовершенствованными функциями, что обеспечивает более высокую производительность и бесперебойную работу в офисе. Благодаря высокой производительности серия T3 способна предоставлять больше услуг для различных потребностей бизнеса.

Отличный звук высокой четкости, лучшая связь
Серия Yealink T3 обеспечивает связь без отвлечения благодаря ведущей в области технологии интеллектуальной фильтрации шума, которая обеспечивает превосходное качество звука без посторонних шумов и позволяет свободно разговаривать.

Классический дизайн, практичные детали
Разработана оригинальной командой Yealink , серия T3 успадкувала концепцію дизайну сімейства IP-телефонів Yealink. Вдосконалений дизайн, що включає сучасний зовнішній вигляд та ергономічні деталі, дозволяє користувачам користуватися телефоном легко та зручно.

Все в одній платформі, Зручне управління
Доведена надійність та інтеграція з платформою управління пристроями Yealink, встановлена уніфікована прошивка, серія T3 проста в розгортанні та управлінні, що дозволяє значно скоротити витрати на експлуатацію та обслуговування.

Характеристики

Интерфейсы
Трубка
Функции телефонии
  • Автодозвон
  • Автоответчик
  • Перевод вызова
Количество SIP-аккаунтов
Страна-производитель товара
Встроенная телефонная книга
VoIP протокол
Порты Ethernet
  • 2 x коммутируемые порты Ethernet 10/100/1000Мбит/с с автоматическим распознаванием и со встроенной поддержкой PoE
    1 х RJ9 для подключения трубки
    1 х RJ9 для подключения гарнитуры
Аудиокодеки
  • поддержка G.729A/B, G.711μ/a-law, G.726, G.722 (широкополосный), G723.1, iLBC, Opus, внутриполосный и внеполосный сигналы DTMF (в аудио, RFC2833, SIP INFO), VAD , CNG, AEC, PLC, AJB, AGC
Дополнительные возможности
  • Экран и индикаторы
    Графический 2.3" LCD-экран с разрешением 132х64
    Подсветка экрана
    LED-индикатор питания и MWI
    Индикаторы состояния линий с красно-зеленой подсветкой
    Поддержка нескольких языков
    Caller ID с именем и номером
    Энергосбережение Функции

    телефона: 2 отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Групповое прослушивание , SIP SMS, экстренные вызовы 5-сторонняя конференция Выбор мелодии / загрузки / удаления Вызов по IP-адресу Настройка времени: автоматически или вручную Правила набора, поддержка BLF










    XML-браузер, Action URL/URI
    Встроенные скриншоты
    RTCPXR, VQ-RTCPXR

    Записные книги
    Локальная записная книжка до 1000 контактов
    Черный список
    Дистанционная записная книжка XML, LDAP
    Интеллектуальный поиск
    Поиск по записным книжкам, импорт/экспорт локальной записной книжки
    История вызовов: / пропущенные / переадресованные

    Функциональные кнопки :
    5 клавиш навигации
    2 программируемые кнопки
    Кнопки громкости
    6 функциональных клавиш: трансфер, отк/вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта

    Интеграция с IP-АТС
    Анонимный вызов, отклонение анонимных вызовов
    BLF
    BLA
    Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
    MWI, напоминание, запись разговора
    Голосовая почта, парковка вызова, захват вызова

    Управление
    Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
    FTP/TFTP/HTTP/HTTPS/ PnP Autoprovision
    Zero-sp-touch, TR069
    Блокировка клавиатуры
    Сброс к настройкам по умолчанию, перезагрузка
    Список: PCAP Trace, system log

    Сетевые характеристики и безопасность
    SIPv1 (RFC2543), SIPv2 (RFC3261)
    NAT, STUN
    Способы вызова peer (по IP-адресу)
    Получение IP: Статический/DHCP
    HTTP/HTTP S-сервер
    Синхронизация времени и даты через SNTP
    UDP/TCP/DNS-SRV (RFC3263)
    QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
    Поддержка TLS
    Управление HTTPS-сертификатами
    AES шифрование конфигурационных файлов Поддержка
    IEEE802.1X Поддержка IPvCC Крепление к стене Поддержка PoE 802.3af, class 2 Потребление через PoE: 1.3 - 1.8 W Блок питания: Вход 100 -240V AC, Выход 5V, 0.6А Потребление через блок питания: 0.8 - 1.4W Размеры изделия 209 x 10 влажность: 10~95% Рабочая температура: -10~50˚C











Количество в упаковке
  • 1 шт
Страна регистрации бренда
  • Китай
Гарантия
  • 24 месяца
Комплект поставки
  • IP-телефон Yealink SIP-T31G 
    Адаптер живлення
    Мережевий кабель Ethernet
    Телефонна трубка
    Шнур для підключення трубки RJ9
    Підставка
    Короткий посібник
    Гарантійний талон
EAN
  • 6938818306059

* Характеристики и комплектация товара могут изменяться производителем без уведомления. Под количеством в упаковке понимаем количество IP-телефонов или шлюзов в коробке.

Отзывы и вопросы

Отзывов еще нет

Станьте первым, кто поделится своим мнением!
 
Продавайте на ROZETKA