Маршрутизатор Allnet ALL-WR02400N
Немає в наявності
1 858₴
Гарантія. 24 місяці. Повернення товару впродовж 30 днів.
Опис
З ALL-WR02400N Allnet виводить на ринок модем-маршрутизатор, що підходить для широкосмугових з'єднань ADSL2+. Зовнішній модем не потрібен.
Завдяки підтримці технології ADSL2+ можна ідеально використовувати переваги сучасних високошвидкісних з'єднань і досягати швидкості завантаження до 24 Мбіт/с залежно від провайдера. Крім того, завдяки новітній технології Wireless-N маршрутизатор досягає швидкості передачі даних до 300 Мбіт/с і ідеально підходить для онлайн-ігор, IPTV, потокового HD-відео та аудіо і сумісний з передачею голосу по IP. Дві антени, що входять до комплекту, забезпечують передачу бездротового сигналу на великі відстані. Для забезпечення повної функціональності та максимальної гнучкості маршрутизатор має ще чотири додаткові порти LAN.
Крім того, маршрутизатор підтримує новітню технологію шифрування WPA2, що забезпечує безпечну передачу даних в мережі. Завдяки вбудованому брандмауеру SPI із захистом від DoS-атак, вбудованим NAT, MAC і пакетним фільтрам, а також DMZ досягається максимальна безпека, що обіцяє забезпечити додаткову безпеку, особливо для вимогливого споживача.
Конфігурацію ALL-WR02400N можна швидко і легко виконати за допомогою інтуїтивно зрозумілого вебінтерфейсу, а тому адмініструвати його можна з будь-якого пристрою під управлінням будь-якої операційної системи. Споживаючи всього 5 Вт, комбінація маршрутизатор-модем ідеально підходить для безперервного використання. На передній панелі пристрою розміщено світлодіодний індикатор для візуальної індикації кількості робочих режимів.
Основні характеристики:
Завдяки підтримці технології ADSL2+ можна ідеально використовувати переваги сучасних високошвидкісних з'єднань і досягати швидкості завантаження до 24 Мбіт/с залежно від провайдера. Крім того, завдяки новітній технології Wireless-N маршрутизатор досягає швидкості передачі даних до 300 Мбіт/с і ідеально підходить для онлайн-ігор, IPTV, потокового HD-відео та аудіо і сумісний з передачею голосу по IP. Дві антени, що входять до комплекту, забезпечують передачу бездротового сигналу на великі відстані. Для забезпечення повної функціональності та максимальної гнучкості маршрутизатор має ще чотири додаткові порти LAN.
Крім того, маршрутизатор підтримує новітню технологію шифрування WPA2, що забезпечує безпечну передачу даних в мережі. Завдяки вбудованому брандмауеру SPI із захистом від DoS-атак, вбудованим NAT, MAC і пакетним фільтрам, а також DMZ досягається максимальна безпека, що обіцяє забезпечити додаткову безпеку, особливо для вимогливого споживача.
Конфігурацію ALL-WR02400N можна швидко і легко виконати за допомогою інтуїтивно зрозумілого вебінтерфейсу, а тому адмініструвати його можна з будь-якого пристрою під управлінням будь-якої операційної системи. Споживаючи всього 5 Вт, комбінація маршрутизатор-модем ідеально підходить для безперервного використання. На передній панелі пристрою розміщено світлодіодний індикатор для візуальної індикації кількості робочих режимів.
Основні характеристики:
- Надшвидкий Інтернет завдяки вбудованому модему ADSL2+.
- Нове: підтримка додатків B і J (без розгалужувача, наприклад, «Telekom Call & Surf IP»)
- Швидкість завантаження до 24 Мбіт/с для надшвидкого завантаження, IP-телебачення, ігор тощо (залежно від провайдера)
- До 3,5 Мбіт/с завантаження (з увімкненим додатком J)
- Новітня бездротова технологія N для передачі даних зі швидкістю до 300 Мбіт/с
- Потужний брандмауер SPI із захистом від DoS (відмова в обслуговуванні), вбудованим NAT, MAC і пакетним фільтром, демілітаризованою зоною і багатьма іншими функціями
Характеристики
- Частота роботи Wi-Fi
- Швидкість LAN портів
- Стандарт швидкості Wi-Fi
- N300
- Швидкість Wi-Fi
- Кількість LAN-портів
- Особливості
- Конструкція антен
- Кількість антен
- Кількість WAN-портів
- Напруга живлення
- Країна-виробник
- Китай
- Тип монтажу
- Функції безпеки
- DMZ-зона
- Батьківський контроль
- Захист від DoS-атак
- Міжмережевий екран SPI
- Протокол WPA
- Протокол WPA-2
- Фільтрація MAC-адрес
- Фільтрація web-вмісту
- Тип
- Стаціонарний
- Підтримка протоколів
- PPTP
- L2TP
- IPsec
- DHCP
- NAT
- DDNS
- DNS
- IGMP
- PPP
- SNMP
- UPnP
- Матеріал корпусу
- Пластик
- Тип шифрування
- TKIP
- WEP
- WPA2-PSK
- WPA-PSK
- WPS
- Функції VPN
IPSEC/PPTP/L2TP Pass-trough
- Код виробника
- ALL-WR02400N
- Колір
- Білий
- Додаткові характеристики
- Профіль ADSL:
Повношвидкісний ANSI T1.413, випуск 2
ITU G.992.1 (G.DMT) Додаток B
ITU G.992.2 (G.Lite) Додаток B
ITU G.992.3 (Додаток J)
МСЕ G.992.3 (G.dmt.bis) Додаток B
МСЕ G.992.4 (G.lite.bis) Додаток B
ITU G.992.5 (ADSL2+) Додаток B
ITU G.994.1 (G.hs)
Сумісність з більшістю основного обладнання DSLAM
Функції ATM та PPP:
RFC2684 Bridge and Routed LLC&VC
RFC2364 PPP через ATM ALL5
RFC2516 PPP через Ethernet
RFC2225/RFC1577 Класичний IP через банкомат
RFC1483 Прозорий міст
RFC1483/2684 Мостовий Ethernet
ATM Formum UNI 3.1/4.0, ATM Adaption Layer Type 5-AAL5
Діапазон VPI (0-255) та VCI (32-665535)
UBR, CBR, VBR-rt, VBR-nrt
F4/F5 OAM Loopback
Осередки AIS і RDI OAM
Підтримка 16 PVC
Модуляція:
OFDM 1024/256/64/16/8 QAM, QPSK, BPSK і ROBO Схема модуляції бездротового зв'язку
IEEE802.11n: BPSK, QPSK, QAM-16, QAM-64
IEEE802.11g: BPSK, QPSK, QAM-16, QAM-64
IEEE802.11b: CCK, QPSK, BPSK
Швидкість передачі даних:
IEEE 802.11b: 1, 2, 5,5 і 11 Мбіт/с
IEEE 802.11g: 6, 9, 12, 18, 24, 36, 48, 54 Мбіт/с
IEEE 802.11n: до 300 Мбіт/с
Конфігурація:
Вебінтерфейс
Telnet або інтерфейс командного рядка через послідовний порт
Оновлення німецької прошивки через FTP/HTTP
Підтримує віддалений контроль доступу
Діагностичний тест
Енергоспоживання: 5 Вт максимум
- Профіль ADSL:
- Підтримка операційних систем
- Усі операційні системи з підтримкою мережі (TCP/IP)
- Кількість в упаковці
- 1 шт
- Габарити (Д x Ш x В)
- 95 x 110 x 27 мм
- Вага
- 465 г
- Країна реєстрації бренду
- Німеччина
- Гарантія
- 24 місяці
- Комплект постачання
- Маршрутизатор в комплекті з антенами WLAN
Зовнішній блок живлення
RJ11 - RJ11 DSL кабель
RJ45 - RJ45 DSL кабель
TAE-F - RJ11 DSL кабель для Annex J (без розгалужувача)
Мережевий кабель RJ45
Компакт-диск та інструкція
- Маршрутизатор в комплекті з антенами WLAN
- EAN
- 4038816115058
- Індикатори активності
- 1 x Живлення
4 x Ethernet
1 x Бездротовий ввімкнення/вимкнення
1 x DSL (синхронізація)
1 x INET (Інтернет)
- 1 x Живлення
- Кнопки керування
- Кнопка увімкнення/вимкнення пристрою
Кнопка увімкнення/вимкнення WLAN
Кнопка WPS
- Кнопка увімкнення/вимкнення пристрою
* Характеристики та комплектація товару можуть змінюватися виробником без повідомлення. Під кількістю в упаковці розуміємо кількість маршрутизаторів у коробці; mesh-комплект — кількість модулів.
Відгуки та питання
Відеоогляд Маршрутизатор Allnet ALL-WR02400N
Повноцінний відеоогляд
Підпишіться на наш канал
YouTube





Відгуків ще немає
Станьте першим, хто поділиться своєю думкою!