Комутатор D-Link DGS-1100-24P (DGS-1100-24P)
Немає в наявності
- Додатково
- Тип
Опис
Комутатор DGS-1100-24Р від компанії D-Link — це недороге рішення для класу SOHO й підприємств малого та середнього бізнесу, а також для організації мережі підприємств, наприклад, для філій і приміщень для ділових зустрічей, де потрібне просте керування.
Енергоощадна технологія D-Link Green
Комутатор відповідає стандарту IEEE802.3az Energy Efficient Ethernet, споживаючи менше електроенергії за умови невеликого обсягу трафіку. Установлення пристроїв EEE забезпечує підприємствам малого та середнього бізнесу заощадження коштів, скорочуючи витрати, пов'язані з купівлею обладнання для охолодження. Комутатор DGS-1100-24Р підтримує технологію D-Link Green, що забезпечує автоматичне скорочення енергоспоживання. Якщо автоматично визначувана довжина під'єднаного кабелю становить менш ніж 20 метрів, комутатор зменшує споживання електроенергії. Крім цього, комутатор визначає статус з'єднання на кожному порту й забезпечує автоматичне вимкнення живлення неактивних портів.
Просте керування
Модель підтримує керування за допомогою утиліти D-Link Network Assistant або через веб-інтерфейс. Користувачеві доступна розширена конфігурація та основні налаштування виявлених пристроїв, наприклад, зміна пароля й оновлення програмного забезпечення. Зручний графічний веб-інтерфейс надає мережевим адміністраторам можливість віддаленого керування мережею на рівні портів.
Surveillance VLAN і керування смугою пропускання
Комутатор підтримує технологію Surveillance VLAN для організації відеоспостереження. Surveillance VLAN призначає відеотрафіку високий пріоритет та окремий VLAN, забезпечуючи високоякісне відеоспостереження й передавання даних через один комутатор DGS-1100-24Р, скорочуючи в такий спосіб витрати, пов'язані з придбанням додаткового обладнання. Крім цього, функція керування смугою пропускання дає змогу зарезервувати смугу пропускання для різних програм, які вимагають високої пропускної здатності, або забезпечити їм максимальний пріоритет.
Розширений набір функцій
Комутатор підтримує розширені функції безпеки, як-от Static MAC, захист від шторму та IGMP Snooping. Функція Static MAC дає змогу створити «білий» список MAC-адрес, що уможливлює доступ тільки авторизованим пристроям. Функція Захисту від шторму потрібна для обмеження до заданого порогу широкомовного, багатоадресного або невідомого одноадресного трафіку. Комутатор блокує або відкидає пакети, які потрапляють під дію цього обмеження, позаяк велика кількість такого трафіку може призвести до перевантаження мережі. Функція IGMP Snooping дає змогу скоротити обсяг багатоадресного трафіку та збільшити продуктивність мережі.
Простий пошук та усунення несправностей
Комутатор підтримує функцію Loopback Detection і діагностику кабелю, що дає змогу мережевим адміністраторам швидко та легко знаходити й усувати проблеми в мережі. Функція Loopback Detection використовується для виявлення петель та автоматичного вимкнення порту, на якому виявлена петля. Функція діагностики кабелю призначена для визначення типів мідних кабелів, а також типу несправності кабелю.
Підтримання РоЕ
Модель підтримує стандарт РоЕ, що неабияк спрощує встановлення IP-камер, телефонів VoIP і точок доступу. У разі, коли під'єднуваний пристрій підтримує РоЕ, він може живитися безпосередньо від комутатора, оскільки DGS-1100-24P відповідає стандарту 802.3af/802.3at PoE з загальним бюджетом потужності 100 Вт. Порти Gigabit Ethernet забезпечують максимально можливу швидкість для надання користувачам послуг цифрового телебачення
Характеристики
- Додаткові можливості
- Комутаційна матриця: 48 Гбіт/сек
Швидкість перенаправлення пакетів: 35.71 Mpps
Таблиця MAC-адрес: 8K записів
Буфер пакетів: 512 КБ
Flash-пам'ять: 8 МБ
Порти з підтримкою РоЕ: 1-12
Бюджет потужності РоЕ: 100 Вт (максимум 30 Вт на порт РоЕ)
Стандарти та протоколи:
IEEE 802.3
IEEE 802.3u
IEEE 802.3ab
IEEE802.3af/802.3at (порти 1-12)
IEEE 802.3az
Автоузгодження
Автовизначення MDI/MDIX
Керування потоком IEEE 802.3x у режимі повного дуплекса
Підтримка режиму напів/повного дуплекса (для напівдуплекса 10/100 Мбіт/сек, для повного дуплекса 1000 Мбіт/сек)
VLAN:
VLAN на основі порту
802.1Q Tagged VLAN
Auto Surveillance VLAN
Voice VLAN
Керувальний VLAN
Asymmetric VLAN
Групи VLAN:
Підтримка 128 статичних груп VLAN
Максимальна кількість VID: 4094
Функції 2 рівня:
Керування потоком: 802.3x, запобігання блокуванням HOL; Jumbo-фрейми розміром до 9216 байтів, IGMP Snooping: IGMP v1/v2/v3 Snooping, підтримка 64 груп, IGMP Snooping Querier; 802.3ad Link, Aggregation: максимум 8 груп на пристрій, 8 портів на групу; функція Loopback Detection, діагностика кабелю, LLDP, віддзеркалення портів: One-to-One, Many-to-One; статистика: Tx Ok, Tx Error, Rx Ok, Rx Error; Spanning Tree Protocol: 802.1D STP, 802.1w RSTP
Якість обслуговування (QoS):
802.1p
4 черги на порт
Механізми обробки черг: Strict / Weighted Round Robin (WRR)
Керування смугою пропускання на основі порту: вхідне: 8 Кбіт/сек, вихідне: 64 Кбіт/сек
Безпека:
D-Link Safeguard
Traffic Segmentation
Захист від широкомовного/багатоадресного/одноадресного шторму
Запобігання атакам DoS
SSL
Керування:
Веб-інтерфейс (підтримка IPv4/IPv6)
Утиліта D-Link Network Assistant
Стандарти MIB/RFC: RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, RFC 1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1215 MIB Traps Convention, RFC2233 Interface Group MIB, RFC2665 Ether-like MIB, 802.1p MIB RFC4363, ZoneDefense MIB, Private MIB, RFC 951 BootP Client, RFC 1542 BootP/DHCP client, RFC 4363 802.1p, RFC 2236 IGMP Snooping
- Комутаційна матриця: 48 Гбіт/сек
- Додатково
- Тип
- Габарити і вага
- 280 x 230 x 44 мм, 2.15 кг
- Країна-виробник
- Китай
- Комплект постачання
- Комутатор
Кабель живлення
4 гумові ніжки
Гвинти і 2 кронштейни для монтажу у стійку
Набір для заземлення
Посібник зі швидкого встановлення декількома мовами
Компакт-диск з посібником користувача
Сертифікат EAC
- Комутатор
- Країна реєстрації бренду
- Китай (Тайвань)
- Гарантія
- 12 місяців
- EAN
- 0790069410369
* Характеристики та комплектація товару можуть змінюватися виробником без повідомлення
Відгуки та питання
- 5
зiрок 0 оцінок - 4
зiрок 0 оцінок - 3
зiрок 1 оцінок - 2
зiрок 0 оцінок - 1
зiрок 0 оцінок
- Игорь М***Відгук від покупця. Продавець: Rozetka
В работе свич еще не был, только был куплен и протестирован с различными PoE потребителями. Неверно определяет скорость клиента - на 100МБ клиенте может показать коннект как 1Гб так и 100МБ с равной вероятностью. По одному из портов вообще не увидел PoE клиента(IP-телефон), причем сам клиент питание получил и работал. При повторном включении того-же клиента в тот-же порт - индикация исправилась. Непривычно расположены светодиоды индикации режимов работы портов - порты идут горизонтально в две линии, светодиоды в шесть вертикальных линий. шумность средняя, в серверной будет приемлема, в жилой комнате - нет. больше пока добавить нечего-свичем работает, в управление не заходит.
- Переваги:
- небольшой, относительно неглубокий как для PoE свичей, самое дешевое предложение Gigabit + PoE
- Недоліки:
- некорректность индикации


