ДНІ ROZETKA! Знижки до 55% на обрані товари з 6 до 12 жовтня
Комутатор Edimax 28-Port Gigabit Black (GS-5424LX) - зображення 4
Комутатор Edimax 28-Port Gigabit Black (GS-5424LX) - зображення 1
Комутатор Edimax 28-Port Gigabit Black (GS-5424LX) - зображення 2
Комутатор Edimax 28-Port Gigabit Black (GS-5424LX) - зображення 3
Комутатор Edimax 28-Port Gigabit Black (GS-5424LX) - зображення 4
Комутатор Edimax 28-Port Gigabit Black (GS-5424LX) - зображення 1
1/4

Комутатор Edimax 28-Port Gigabit Black (GS-5424LX)

Код :  464875664
 
Гарантія. 24 місяці. Повернення товару впродовж 30 днів. 
 
 

Опис

Комутатор Edimax

Розширюйте можливості корпоративної мережі, підвищуючи швидкість і збільшуючи радіус дії

28-портовий гігабітний комутатор GS-5424LX з 4 портами 10GbE SFP+

Більше немає вузьких місць

Оснащений 4 портами 10GbE SFP+ зі швидкістю до 40 Гбіт/с і можливістю оптоволоконного підключення на великі відстані, комутатор GS-5424LX усуває вузькі місця в мережі і забезпечує підключення до пристроїв без перевантажень.

Стабільна та надійна мережа

Функція подвійного мікропрограмування дозволяє комутаторам зберігати два мікропрограми. Ви можете налаштувати і використовувати активну і резервну прошивку. Якщо з поточною прошивкою виникають проблеми, ви можете одразу активувати резервну прошивку, щоб зменшити час простою.

Безпека та економія коштів

Вбудований захист від перенапруги 6 кВ допомагає захистити комутатор від раптового пошкодження живлення самого комутатора і підключених до нього пристроїв від ударів блискавки або нестабільного електричного струму, забезпечуючи безпеку і економію коштів за рахунок зменшення необхідності в обслуговуванні, ремонті або заміні.

Потужні можливості комутації даних

Завдяки пропускній здатності задньої панелі 128 Гбіт/с, GS-5424LX має потужну комутаційну здатність для надсилання даних на пристрої призначення на надвисокій швидкості. Він підтримує швидкість пересилання 95.2 Мбіт/с (розмір пакета 64 байти), використовуючи максимально доступну смугу пропускання без затримок.

Інтуїтивно зрозуміле та потужне інтелектуальне керування на рівні 2

Комутатор GS-5424LX призначений для мереж малого та середнього бізнесу (SMB) і корпоративних мереж, які потребують інтелектуального управління мережею 2-го рівня. Цей інтелектуальний веб-комутатор відповідає зростаючим потребам мережі, надаючи розширені основні функції, такі як SNMP v1/v2c/v3, списки контролю доступу (ACL), QoS, CoS, STP, 802.1Q VLAN, агрегація каналів, контроль широкомовного шторму, виявлення/запобігання петель, IPv4/IPv6, транкінг портів, дзеркалювання портів і багато іншого. Подальша оптимізація продуктивності бізнес-мереж.

Характеристики

Кількість і тип портів Ethernet
  • 24 x RJ45 10/100/1000Base-T гігабітних портів
    4 x SFP+ 10GBase-X 10 Gigabit uplink порти
    1 x RJ45 консольний порт з консольним кабелем
Швидкість LAN портів
Додаткові можливості
  • Апаратне забезпечення:
    Інтелектуальний терморегулятор
    Світлодіодні індикатори: На порт: Link/Act; На блок: Alert, SYS (System), PWR (Power)
    Продуктивність:
    MAC-адреса: 16K
    Jumbo-кадри: 12KB
    Метод передачі: Зберігати і пересилати
    Стандарти:
    IEEE 802.3 10BaseT Ethernet
    IEEE 802.3u 100BaseTX Fast Ethernet
    IEEE 802.3ab 1000BaseT Gigabit Ethernet
    IEEE802.3ae 10GBase-X 10 Gigabit Ethernet
    IEEE 802.3z 1000BaseSX/LX
    IEEE 802.3x Повнодуплексний режим і керування потоком
    IEEE 802.1p Якість обслуговування (QoS)
    IEEE 802.1x Контроль доступу до мережі на основі портів (PNAC)
    IEEE 802.1Q Віртуальні локальні мережі VLAN
    IEEE 802.1d Протокол Spanning Tree Protocol (STP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
    IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
    IEEE 802.1AB Протокол виявлення канального рівня (LLDP), LLDP-MED (Media Endpoint Discovery)
    IEEE 802.3ad Link Aggregation Control Protocol (LACP)
    IEEE 802.3az Енергоефективний Ethernet
    Стан навколишнього середовища:
    Робоча температура: 0 ~ 50℃
    Температура зберігання: -40 ~ 70℃
    Робоча вологість: 10 ~ 90% (без конденсації)
    Вологість зберігання: 10 ~ 90% (без конденсації)
Габарити і вага
  • 441 x 198 x 44 мм
    2.44 кг
Тип портів
Матеріал корпусу
Пропускна здатність
Підтримка протоколів
Країна-виробник
Буфер пам'яті
  • 12 Mb
Кнопки керування
  • 1 x Кнопка скидання
Інші функції
  • Якість обслуговування (QoS):
    Обмеження швидкості пакетів, що надсилаються та отримуються інтерфейсом
    8 черг на кожному порту
    Алгоритми планування черг WRR, SP, WRR+SP
    Повторне маркування пріоритету 802.1p і пріоритету DSCP
    Обмеження швидкості в кожній черзі та формування трафіку на портах
    Клас обслуговування (Class of Service, CoS):
    Клас обслуговування IEEE 802.1p (SPQ, WRR)
    CoS на основі портів
    Пріоритет IP TOS
    802.1p VLAN на основі інформації про віртуальну локальну мережу
    CoS на основі DSCP
    CoS на основі TCP/UDP
    Spanning Tree:
    IEEE 802.1d Spanning Tree Protocol (STP)
    IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
    IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
    VLAN:
    До 256 VLAN і 4096 ідентифікаторів VLAN
    VLAN на основі тегів 802.1Q
    VLAN на основі портів
    VLAN для відеоспостереження
    Голосові VLAN
    MAC VLAN
    GVRP
    IPV6:
    IPv6 через Ethernet (RFC 2464)
    Дворівневий стек (RFC 4213)
    ICMPv6 (RFC 4884)
    Виявлення сусідів (RFC 4861)
    Автоматичне налаштування
    Статична IPv6 адреса та довжина префікса
    Статичний IPv6 шлюз за замовчуванням
    Виявлення дублікатів IPv6-адрес
    Транкінг портів:
    IEEE 802.3ad LACP Trunk-Static trunk
    До 8 груп транків
    IGMP Snooping:
    IGMP v1/v2/v3 snooping
    Блокування невідомого багатоадресного трафіку
    Дзеркальне відображення портів:
    Обидва (вхідний і вихідний)
    Вхідний
    Вихід
    Безпека:
    RADIUS
    TACACS+: TACACS
    AAA
    Управління доступом
    Менеджер автентифікації
    Захист портів
    Захищений порт
    Управління штормовим захистом трансляції
    DoS
    Динамічна перевірка ARP
    DHCP Snooping
    Захист джерела IP-адреси
    Віддалений доступ: HTTPS / SSH / HTTP / Telnet / Таймаут сеансу
    Менеджмент:
    Інтерфейс користувача: Веб-управління
    Обліковий запис користувача: Конфігурація облікового запису для входу
    Оновлення прошивки: Оновлення прошивки через WEB
    Syslog: Підтримка журналу подій, журналу тривог та журналу безпеки
    Подвійний образ прошивки для надійних механізмів обходу відмови
    ACL (список контролю доступу)
    CLI (інтерфейс командного рядка)
    Обліковий запис користувача: Налаштування облікового запису
    SNMP v1/v2c/v3
Кількість в упаковці
  • 1 шт
Країна реєстрації бренду
  • Китай (Тайвань)
Гарантія
  • 24 місяці
EAN
  • 4717964705112
Пакетна продуктивність
  • Макс. 95.2 Мбіт/с (розмір пакету 64 байти)
    Порт 10 Гбіт/с - 14880000 pps
    Порт 1000 Мбіт/с - 1488000 pps
    100 Мбіт/с порт - 148800 pps
    Порт 10 Мбіт/с - 14880 pps
Живлення
  • 100-240 В змінного струму, 50-60 Гц

* Характеристики та комплектація товару можуть змінюватися виробником без повідомлення

Відгуки та питання

Відгуків ще немає

Станьте першим, хто поділиться своєю думкою!